<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>concerto la finestra sulla lituania Eventi a Milano</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="concerto la finestra sulla lituania Eventi a Milano"><meta name="description" content=". Tutti gli eventi a Milano e provincia."><meta name="keywords" content=", milano, eventi"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="manifest" href="//www.milanotoday.it/files/manifest.json"><link rel="dns-prefetch" href="//milanotoday.it/"><link rel="preconnect" href="//milanotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0164,116,112,58,057,47,51,056,0143,1.05e+2,116,0171,0156,0145)+_(1.19e+2,0X73,46,0163,116,0147,0X79,056,1.05E+2,1.16e+2,4.7E+1,1.26E+2,1.15E+2,1.04e+2,0141,1.14e+2,1.01E+2,0X64,057,0X73,0X63,1.14E+2,1.05E+2,1.12E+2,116,115,0X2f,9.8E+1,0154,0141)+_(0X63,107,115,0x74,111,110,101,4.7e+1,100,0154,056,106,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04e+2,0164,0x74,1.12e+2,5.8E+1,0X2F,4.7e+1,0x33,056,9.9e+1,0151,0X74,121,1.1E+2,0145,119,115,056,0163,0164,0X67,121,0x2e,105,0164,47,126,0x73,0150,0141,114,0x65,0144,057)+_(1.15e+2,9.9E+1,114,105,112,0X74,115,0x2F,9.8E+1,108,9.7e+1,0x63,107,0163,116,111,0x6e,1.01E+2,4.7e+1,97,1.15E+2,121,0X6e,9.9E+1,0150,0164,0155,108)+_(056,106,1.15E+2))})(String));/*]]>*/</script><link rel="canonical" href="http://www.milanotoday.it/eventi/concerto-la-finestra-sulla-lituania.html"><link rel="icon" href="http://2.citynews-milanotoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/eventi/"><meta property="og:title" content="Concerto la finestra sulla Lituania"><meta property="og:description" content="Concerto la finestra sulla Lituania"><meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/59771075031915/concerto-la-finestra-sulla-lituania-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.milanotoday.it/eventi/concerto-la-finestra-sulla-lituania.html"><meta property="og:site_name" content="MilanoToday"><meta property="fb:app_id" content="127540210640626"><meta property="fb:pages" content="113272742032812"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Concerto la finestra sulla Lituania","startDate":"16\/02\/2017","url":"http:\/\/www.milanotoday.it\/eventi\/concerto-la-finestra-sulla-lituania.html","location":{"@type":"Place","sameAs":"http:\/\/www.milanotoday.it\/eventi\/location\/circolo-filologico-milanese\/","name":"Circolo Filologico Milanese","address":"Via Clerici, 10, Milano, Duomo"},"description":"\"La Finestra sulla Lituania\" Opere cameristiche lituane selezionate per il violino, violoncello e pianoforte Dalia D\u0117dinskait\u0117 (violino) Gleb Py\u0161niak (violoncello) Gintaras Janu\u0161evi\u010dius(pianoforte). La..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1838127128&&1+~(1<<3.1E1)*2,0xFfff||1476977181,0377||2080058168,1901368323&&15,\u004dat\u0068.\u0045&&.7e1,1741548624&&-~0,\u004Dat\u0068.\u0050I&&~-1,(a=[\u006c\u006f\u0063\u0061tion,\u006E\u0061\u0076i\u0067a\u0074o\u0072,\u0064oc\u0075ment])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072\u0073eI\u006E\u0074,(a=[a[0].\u0068ost\u006Ea\u006De,[],a[0].\u0070a\u0074hnam\u0065,a[0].\u0073\u0065\u0061r\u0063h.\u0073u\u0062s\u0074\u0072\u0069n\u0067(1),a[1].\u0075se\u0072A\u0067\u0065\u006e\u0074,a[2].\u0063\u006f\u006f\u006b\u0069e])&&\u0069s\u004Ea\u004e,\u0075\u006Ees\u0063ape(/c%6f%64e%55RI%43om%70o%6e%65nt/gim.\u0073our\u0063\u0065),\u0053\u0074\u0072\u0069ng.\u0066\u0072\u006fm\u0043\u0068\u0061\u0072C\u006fd\u0065(040|5),(9>>.5e1).\u0074oSt\u0072i\u006e\u0067(),(6).\u0074oStrin\u0067().\u0073ubst\u0072ing(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(P=u[13],D))for((U)in(D[I]))P=P+(u[9](U)?U:u[13])+(D[I][U]?D[I][U].\u0073\u006F\u0075r\u0063\u0065:u[13]);if((A=P.\u006C\u0065n\u0067t\u0068)%2)return(a[1]);for(I=u[6],D=[];A>(U=I);N=u[010](P[++I]+P[++I+~0+~0],6+u[3]*2)-02020,U&&(D[D.\u006Ceng\u0074\u0068]=(C^N)&u[2]),C=U?((u[2]-u[3])&(N<<4))|(N>>4):N);return(D)};for((m)in(n=u[010](/310E7Bc9/mgi.\u0073\u006f\u0075\u0072ce,(i=u[7])&&.15E2),i=i(/en/m.\u0073ourc\u0065+u[012]),l=[a[3],a[2],[{MwcUUZuxix:/CYBwzZ/g},[/pvNUfZ/g]],a[0]])){for((y)in(m=l[m].\u0063\u0068a\u0072\u0041t?(function(){for(s=i(l[m]),m=[],p=u[6];p<s.\u006c\u0065n\u0067\u0074\u0068;m[m.\u006c\u0065ngth]=u[4]+u[3]*2==(a[1]=s.\u0063h\u0061r\u0043od\u0065\u0041t(++p-1))?u[8](s.\u0073ubs\u0074\u0072\u0069ng(p++,p+++1),u[3]+1):a[1]);return(m)})():c(l[m]))){n=u[3>>9]&(m[y]+n),n=((u[0]-u[3])&(n<<4))|((n>>034)&u[3]);}n=u[u[6]]&~n,n=n+(n<u[6]*u[4]?1+u[4*u[6]]:0)}for((m)in(l=c([[/3zithT8y2T0X4U7vHTvVBy6WzVmW4YQxSU3UHX8XeYNz4xFUfw/igm],{WXBWkynzmWPVuyNu:/Px8TKxnwfYEumzTuZz0WmWYS/i},{QYaxrxKW2wKu3VWtEuXyGz1VSZqy7vOuYZEtuvCtPzSu4voz:/9WWw3XCx5zeToXQtzX0uBvWZCZ8Z/gi},{JZ4VfxixGXXv3WmTaW0ymUUTRuJyHvVZPV7tzx5xpW2wTt:/YuGvpV9vvVjv4v1YrVgu6UFwGZiw9ZCVCWkWrViw5udX/mgi},[/3ZIu1YnXHtjZqY6v7XAuKWKv9tduDv/mig],{SZ7vit0y7WDw2YlXuWVYCz0T7T1Z8XDYZXWsWt9v2TzTrU4vAYlZmvfW:/UXhXLVuxuu0WAz2Yhzsw1z0X9W7u7u1tUXbwOubT/gm},[/7xhXBTjX5VctVzsXWTdvWypWatpZCuDUeXQZuv7z1UvU1X6ZoX4V/m],[/zWCuntzZCvHxkUhxNxWxkxiy3ZjZjwCWxU/mgi]]))){y=l[m],l[m]^=m%(u[5]+1)?(u[2]&(n>>9>>u[4]))^(u[2]&n):(u[2]&(n>>(u[4]+1)))^(u[2]&(n>>u[3]>>>2>>u[4])),p=(1<<(s=n%(2*u[3])+1))+~0,n=(p&(n>>(0x20-s)))|((n<<s)&~p),n=m%(u[5]+1)?((((u[2]&(n>>(u[3]-~0)))^(~y&u[2]))<<(u[3]-~0))|((((n>>23>>u[5])&u[2])^(~y&u[2]))<<030)|(u[1]&n)):(((((n>>(1+u[4]))&u[2])^(~y&u[2]))<<(u[4]+1))|(n&(u[u[6]]-u[1]))|(y^(u[2]&n))),n=u[u[6]]&~n,n=n+(n<u[3]*u[6]?u[0]+1:0)}if(l=(m=u[6]*u[6],y=u[015],n-u[8]((i=u[7],/6A3327ba9/g.\u0073\u006F\u0075rce),.12E2)?c(d):l)){for(;m<l.\u006ce\u006e\u0067\u0074\u0068;y+=u[11]+(u[12]+l[++m+~0].\u0074\u006fS\u0074\u0072\u0069\u006E\u0067(u[3]+1)).\u0073l\u0069\u0063e(-2));return(i(i(/de/m.\u0073o\u0075\u0072ce+u[012])(y)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","type":"item","channel":",eventi,","zone":"duomo","address":"via-clerici-10"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-eventi"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=1324014380' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=1324014380&amp;n=a8a12216' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=1667991329' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=1667991329&amp;n=af869cb5' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-user"></use></svg></a> <a href="/eventi/concerto-la-finestra-sulla-lituania.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><a href="/eventi/concerto-la-finestra-sulla-lituania.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-a">A</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-b">B</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-c">C</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-d">D</a></li><li class="alph-item">E</li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-f">F</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-g">G</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-l">L</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-m">M</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-n">N</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-o">O</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-p">P</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-r">R</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-s">S</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-v">V</a></li><li class="alph-item"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abbiategrasso/">Abbiategrasso</a></li><li><a href="/notizie/albairate/">Albairate</a></li><li><a href="/notizie/arconate/">Arconate</a></li><li><a href="/notizie/arese/">Arese</a></li><li><a href="/notizie/arluno/">Arluno</a></li><li><a href="/notizie/assago/">Assago</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/adriano/">Adriano</a></li><li><a href="/notizie/affori/">Affori</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/baggio/">Baggio</a></li><li><a href="/notizie/barona/">Barona</a></li><li><a href="/notizie/bicocca/">Bicocca</a></li><li><a href="/notizie/bovisa/">Bovisa</a></li><li><a href="/notizie/bovisasca/">Bovisasca</a></li><li><a href="/notizie/brera/">Brera</a></li><li><a href="/notizie/bruzzano/">Bruzzano</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/baranzate/">Baranzate</a></li><li><a href="/notizie/bareggio/">Bareggio</a></li><li><a href="/notizie/basiano/">Basiano</a></li><li><a href="/notizie/basiglio/">Basiglio</a></li><li><a href="/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a></li><li><a href="/notizie/bernate-ticino/">Bernate Ticino</a></li><li><a href="/notizie/besate/">Besate</a></li><li><a href="/notizie/binasco/">Binasco</a></li><li><a href="/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a></li><li><a href="/notizie/bollate/">Bollate</a></li><li><a href="/notizie/bresso/">Bresso</a></li><li><a href="/notizie/bubbiano/">Bubbiano</a></li><li><a href="/notizie/buccinasco/">Buccinasco</a></li><li><a href="/notizie/buscate/">Buscate</a></li><li><a href="/notizie/bussero/">Bussero</a></li><li><a href="/notizie/busto-garolfo/">Busto Garolfo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/cagnola/">Cagnola</a></li><li><a href="/notizie/calvairate/">Calvairate</a></li><li><a href="/notizie/cantalupa/">Cantalupa</a></li><li><a href="/notizie/cascina-gobba/">Cascina Gobba</a></li><li><a href="/notizie/casoretto/">Casoretto</a></li><li><a href="/notizie/castello/">Castello</a></li><li><a href="/notizie/cenisio-monumentale/">Cenisio Monumentale</a></li><li><a href="/notizie/chiaravalle/">Chiaravalle</a></li><li><a href="/notizie/chiesa-rossa/">Chiesa Rossa</a></li><li><a href="/notizie/chinatown/">Chinatown</a></li><li><a href="/notizie/cimiano/">Cimiano</a></li><li><a href="/notizie/citta-studi/">Citt&agrave; Studi</a></li><li><a href="/notizie/comasina/">Comasina</a></li><li><a href="/notizie/conca-fallata/">Conca Fallata</a></li><li><a href="/notizie/corsica/">Corsica</a></li><li><a href="/notizie/corvetto/">Corvetto</a></li><li><a href="/notizie/crescenzago/">Crescenzago</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/calvignasco/">Calvignasco</a></li><li><a href="/notizie/cambiago/">Cambiago</a></li><li><a href="/notizie/canegrate/">Canegrate</a></li><li><a href="/notizie/carpiano/">Carpiano</a></li><li><a href="/notizie/carugate/">Carugate</a></li><li><a href="/notizie/casarile/">Casarile</a></li><li><a href="/notizie/casorezzo/">Casorezzo</a></li><li><a href="/notizie/cassano-d-adda/">Cassano d&#039;Adda</a></li><li><a href="/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a></li><li><a href="/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a></li><li><a href="/notizie/castano-primo/">Castano Primo</a></li><li><a href="/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a></li><li><a href="/notizie/cerro-al-lambro/">Cerro al Lambro</a></li><li><a href="/notizie/cerro-maggiore/">Cerro Maggiore</a></li><li><a href="/notizie/cesano-boscone/">Cesano Boscone</a></li><li><a href="/notizie/cesate/">Cesate</a></li><li><a href="/notizie/cinisello-balsamo/">Cinisello Balsamo</a></li><li><a href="/notizie/cisliano/">Cisliano</a></li><li><a href="/notizie/cologno-monzese/">Cologno Monzese</a></li><li><a href="/notizie/colturano/">Colturano</a></li><li><a href="/notizie/corbetta/">Corbetta</a></li><li><a href="/notizie/cormano/">Cormano</a></li><li><a href="/notizie/cornaredo/">Cornaredo</a></li><li><a href="/notizie/corsico/">Corsico</a></li><li><a href="/notizie/cuggiono/">Cuggiono</a></li><li><a href="/notizie/cusago/">Cusago</a></li><li><a href="/notizie/cusano-milanino/">Cusano Milanino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dairago/">Dairago</a></li><li><a href="/notizie/dresano/">Dresano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/dergano/">Dergano</a></li><li><a href="/notizie/duomo/">Duomo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/feltre/">Feltre</a></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/figino/">Figino</a></li><li><a href="/notizie/forlanini/">Forlanini</a></li><li><a href="/notizie/fulvio-testi/">Fulvio Testi</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gaggiano/">Gaggiano</a></li><li><a href="/notizie/garbagnate-milanese/">Garbagnate Milanese</a></li><li><a href="/notizie/gessate/">Gessate</a></li><li><a href="/notizie/gorgonzola/">Gorgonzola</a></li><li><a href="/notizie/grezzago/">Grezzago</a></li><li><a href="/notizie/gudo-visconti/">Gudo Visconti</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/gallaratese/">Gallaratese</a></li><li><a href="/notizie/garibaldi/">Garibaldi</a></li><li><a href="/notizie/ghisolfa/">Ghisolfa</a></li><li><a href="/notizie/gorla/">Gorla</a></li><li><a href="/notizie/gratosoglio/">Gratosoglio</a></li><li><a href="/notizie/greco/">Greco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/inveruno/">Inveruno</a></li><li><a href="/notizie/inzago/">Inzago</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/isola/">Isola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacchiarella/">Lacchiarella</a></li><li><a href="/notizie/lainate/">Lainate</a></li><li><a href="/notizie/legnano/">Legnano</a></li><li><a href="/notizie/liscate/">Liscate</a></li><li><a href="/notizie/locate-di-triulzi/">Locate di Triulzi</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/lambrate/">Lambrate</a></li><li><a href="/notizie/lorenteggio/">Lorenteggio</a></li><li><a href="/notizie/loreto/">Loreto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/macconago/">Macconago</a></li><li><a href="/notizie/maciachini/">Maciachini</a></li><li><a href="/notizie/maggiolina/">Maggiolina</a></li><li><a href="/notizie/mecenate/">Mecenate</a></li><li><a href="/notizie/moncucco/">Moncucco</a></li><li><a href="/notizie/monforte/">Monforte</a></li><li><a href="/notizie/monlue/">Monlu&egrave;</a></li><li><a href="/notizie/montenapoleone/">Montenapoleone</a></li><li><a href="/notizie/morsenchio/">Morsenchio</a></li><li><a href="/notizie/musocco/">Musocco</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magenta/">Magenta</a></li><li><a href="/notizie/magnago/">Magnago</a></li><li><a href="/notizie/marcallo-con-casone/">Marcallo con Casone</a></li><li><a href="/notizie/masate/">Masate</a></li><li><a href="/notizie/mediglia/">Mediglia</a></li><li><a href="/notizie/melegnano/">Melegnano</a></li><li><a href="/notizie/melzo/">Melzo</a></li><li><a href="/notizie/mesero/">Mesero</a></li><li><a href="/notizie/morimondo/">Morimondo</a></li><li><a href="/notizie/motta-visconti/">Motta Visconti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nerviano/">Nerviano</a></li><li><a href="/notizie/nosate/">Nosate</a></li><li><a href="/notizie/novate-milanese/">Novate Milanese</a></li><li><a href="/notizie/noviglio/">Noviglio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/niguarda/">Niguarda</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/opera/">Opera</a></li><li><a href="/notizie/ossona/">Ossona</a></li><li><a href="/notizie/ozzero/">Ozzero</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ortica/">Ortica</a></li><li><a href="/notizie/ortles/">Ortles</a></li><li><a href="/notizie/ortomercato/">Ortomercato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/paderno-dugnano/">Paderno Dugnano</a></li><li><a href="/notizie/pantigliate/">Pantigliate</a></li><li><a href="/notizie/parabiago/">Parabiago</a></li><li><a href="/notizie/paullo/">Paullo</a></li><li><a href="/notizie/pero/">Pero</a></li><li><a href="/notizie/peschiera-borromeo/">Peschiera Borromeo</a></li><li><a href="/notizie/pessano-con-bornago/">Pessano con Bornago</a></li><li><a href="/notizie/pieve-emanuele/">Pieve Emanuele</a></li><li><a href="/notizie/pioltello/">Pioltello</a></li><li><a href="/notizie/pogliano-milanese/">Pogliano Milanese</a></li><li><a href="/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a></li><li><a href="/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a></li><li><a href="/notizie/pregnana-milanese/">Pregnana Milanese</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-lambro/">Parco Lambro</a></li><li><a href="/notizie/ponte-lambro/">Ponte Lambro</a></li><li><a href="/notizie/porta-genova/">Porta Genova</a></li><li><a href="/notizie/porta-lodovica/">Porta Lodovica</a></li><li><a href="/notizie/porta-magenta/">Porta Magenta</a></li><li><a href="/notizie/porta-nuova/">Porta Nuova</a></li><li><a href="/notizie/porta-romana/">Porta Romana</a></li><li><a href="/notizie/porta-ticinese/">Porta Ticinese</a></li><li><a href="/notizie/porta-venezia/">Porta Venezia</a></li><li><a href="/notizie/porta-vittoria/">Porta Vittoria</a></li><li><a href="/notizie/porta-volta/">Porta Volta</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/precotto/">Precotto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/q-t-8/">Q.T.8</a></li><li><a href="/notizie/quarto-oggiaro/">Quarto Oggiaro</a></li><li><a href="/notizie/quinto-romano/">Quinto Romano</a></li><li><a href="/notizie/quintosole/">Quintosole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rescaldina/">Rescaldina</a></li><li><a href="/notizie/rho/">Rho</a></li><li><a href="/notizie/robecchetto-con-induno/">Robecchetto con Induno</a></li><li><a href="/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a></li><li><a href="/notizie/rodano/">Rodano</a></li><li><a href="/notizie/rosate/">Rosate</a></li><li><a href="/notizie/rozzano/">Rozzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/rogoredo/">Rogoredo</a></li><li><a href="/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a></li><li><a href="/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a></li><li><a href="/notizie/roserio/">Roserio</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a></li><li><a href="/notizie/san-donato-milanese/">San Donato Milanese</a></li><li><a href="/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a></li><li><a href="/notizie/san-giuliano-milanese/">San Giuliano Milanese</a></li><li><a href="/notizie/san-vittore-olona/">San Vittore Olona</a></li><li><a href="/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a></li><li><a href="/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a></li><li><a href="/notizie/sedriano/">Sedriano</a></li><li><a href="/notizie/segrate/">Segrate</a></li><li><a href="/notizie/senago/">Senago</a></li><li><a href="/notizie/sesto-san-giovanni/">Sesto San Giovanni</a></li><li><a href="/notizie/settala/">Settala</a></li><li><a href="/notizie/settimo-milanese/">Settimo Milanese</a></li><li><a href="/notizie/solaro/">Solaro</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-siro/">San Siro</a></li><li><a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a></li><li><a href="/notizie/segnano/">Segnano</a></li><li><a href="/notizie/selvanesco/">Selvanesco</a></li><li><a href="/notizie/sempione/">Sempione</a></li><li><a href="/notizie/stadera/">Stadera</a></li><li><a href="/notizie/stazione-centrale/">Stazione Centrale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/taliedo/">Taliedo</a></li><li><a href="/notizie/tortona/">Tortona</a></li><li><a href="/notizie/trenno/">Trenno</a></li><li><a href="/notizie/turro/">Turro</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/trezzano-rosa/">Trezzano Rosa</a></li><li><a href="/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a></li><li><a href="/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a></li><li><a href="/notizie/tribiano/">Tribiano</a></li><li><a href="/notizie/truccazzano/">Truccazzano</a></li><li><a href="/notizie/turbigo/">Turbigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vanzaghello/">Vanzaghello</a></li><li><a href="/notizie/vanzago/">Vanzago</a></li><li><a href="/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a></li><li><a href="/notizie/vermezzo/">Vermezzo</a></li><li><a href="/notizie/vernate/">Vernate</a></li><li><a href="/notizie/vignate/">Vignate</a></li><li><a href="/notizie/villa-cortese/">Villa Cortese</a></li><li><a href="/notizie/vimodrone/">Vimodrone</a></li><li><a href="/notizie/vittuone/">Vittuone</a></li><li><a href="/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vialba/">Vialba</a></li><li><a href="/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zara/">Zara</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zelo-surrigone/">Zelo Surrigone</a></li><li><a href="/notizie/zibido-san-giacomo/">Zibido San Giacomo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1323"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=1727463237' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=1727463237&n=ae261a7c' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry event-entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Milano">Eventi</a> /</span> <span class="entry-label"><a href="/eventi/tipo/concerti/" class="link" title="Concerti a Milano">Concerti</a></span></div><h1 class="entry-title">Concerto la finestra sulla Lituania</h1><ul class="u-unstyled inline-list rating"></ul></header><section class="entry-content"><div class="entry-overview"><ul class="u-unstyled details-list"><li class="details-list__item"><span class="label">Dove</span><dl><dt><a class="link alt-link" href="/eventi/location/circolo-filologico-milanese/">Circolo Filologico Milanese</a></dt><dd><a href="/eventi/concerto-la-finestra-sulla-lituania.html#map" class="link link-with-icon"><svg class="icon inline-icon small icon-directions"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-directions"></use></svg> Via Clerici, 10</a></dd></dl></li><li class="details-list__item"><span class="label">Quando</span><dl><dt> Dal 16/02/2017 al 16/02/2017 </dt><dd><svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#time-icon"></use></svg> 18.30</dd></dl></li><li class="details-list__item"><span class="label">Prezzo</span><dl><dd><span class="badge badge--highlight">Gratis</span></dd></dl></li><li class="details-list__item"><span class="label">Altre Informazioni</span>   </li></ul><figure class="entry-media"><a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/59771075031915/concerto-la-finestra-sulla-lituania-2.jpg" class="fancybox" onclick="return false;" alt=""><picture><source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/59771075031915/concerto-la-finestra-sulla-lituania-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/59771075031915/concerto-la-finestra-sulla-lituania-2.jpg" alt=""></picture></a></figure></div><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/user/profile/kotryna/65335632084617/"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/65335632084617/avatar_1.img"></a></figure><span class="author-name"><a href="/user/profile/kotryna/65335632084617/">Kotryna</a></span></div><time class="datestamp" data-timestamp="ol0gww">07 febbraio 2017 04:41</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_ed46bcc7501d62ff802efe4b8e403fcdde16e71a"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Concerto+la+finestra+sulla+Lituania&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Concerto%20la%20finestra%20sulla%20Lituania%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html&text=Concerto+la+finestra+sulla+Lituania"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jq5_tqL_O6Du4-KWltrh2vedd93Syg-yk0IWh0BB_N-WMAtThWB726kLNjCT749RiYHTE-36rCR5ZdZLQQyxYbDSxFrh46It9Cu2176hpiD7aJSc_bSv8kNa4YXic33Ygd-ljzGRTNZOhWrYVwk9BrRn2Yk51w6-p2uXwzbQ0FdJE6Nc5Hy1JkZMFA4c6l8myUTXDqgC0YJM_niCWnOgNFeAg2gwVJ43wANLXeJya1"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a=0;window.fSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a=function(iCount)
{window.iSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a+=iCount;if(window.iSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a>0)
{$('#sharrre-social-counter_ed46bcc7501d62ff802efe4b8e403fcdde16e71a').text(window.iSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a);$('#sharrre-box-social-counter_ed46bcc7501d62ff802efe4b8e403fcdde16e71a').fadeIn('fast');}
else
$('#sharrre-box-social-counter_ed46bcc7501d62ff802efe4b8e403fcdde16e71a').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_ed46bcc7501d62ff802efe4b8e403fcdde16e71a').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_ed46bcc7501d62ff802efe4b8e403fcdde16e71a(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_ed46bcc7501d62ff802efe4b8e403fcdde16e71a" style="display:none;"><span class="number" id="sharrre-social-counter_ed46bcc7501d62ff802efe4b8e403fcdde16e71a"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column"><div class="entry-content-body"><p>&quot;La Finestra sulla Lituania&quot; Opere cameristiche lituane selezionate per il violino, violoncello e pianoforte Dalia Dėdinskaitė (violino) Gleb Py&scaron;niak (violoncello) Gintaras Janu&scaron;evičius(pianoforte). La violinista Dalia Dėdinskaitė(Lituania / Austria), il violoncellista Gleb Py&scaron;niak (Lituania/ Austria) ed il pianista Gintaras Janu&scaron;evičius (Lituania / Germania), sono artisti lituani residenti ed operanti all&#39;estero, che si sono uniti per un&#39;iniziativa comune, quella di scoprire le opere pi&ugrave; belle dei compositori classici lituani ed inserirli in un unico album. &quot;La Finestra sulla Lituania&quot; &egrave; una raccolta di gioielli della musica classica lituana, che comprende pi&ugrave; di cento anni d&#39;ispirazione, energia creativa e benedizione musicale. Il tour prevede spettacoli in Slovenia, Austria, Israele, Croazia, Svezia, Ucraina ed altri paesi. Programma del concerto: Mikalojus Konstantinas Čiurlionis&quot; Tre Preludi&quot;(1901); Stasys Vainiūnas&quot; Pianoforte Trio&quot;(1945) Balys Dvarionas &quot;Chizzi d&#39;inverno&quot;(1954) Vytautas Barkauskas &quot;Partita per violino solo op.12&quot;(1967) Vytautas Paltanavičius &quot;Rapsodia per violoncello&quot;(1970) Zita Bružaitė&quot;Sonetto IV&quot;(2006) Anatolijus&Scaron;enderovas &quot;Canzone e Ballo&quot;(2008) Loreta Narvilaitė&quot;Vedi il mare in lontananza&quot; (2015)-composto apposta per il progetto Aleksandras Kačanauskas&quot;Prie Nemunėli&quot; (&quot;Vicino al fiume Nemunas&quot;, canzone popolare lituana).</p></div><p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p><div id="map"><div id="map_box" class="module-directions" style="display:none;"><div class="map cf"><div id="map_loader" style="display:none;">Caricamento in corso...</div><div style="background-color: rgb(229, 227, 223); width:100%; height:400px;"><div id="map_canvas" style="position:relative;width:100%;height:100%;"></div></div><div id="map_mode" class="map__route-mode line"><div class="route-mode is-active" data-mode="DRIVING"><svg class="icon medium icon-car"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-car"></use></svg> <span class="route-mode__label">Auto</span></div><div class="route-mode" data-mode="WALKING"><svg class="icon medium icon-walking"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-walking"></use></svg> <span class="route-mode__label">A piedi</span></div><div class="route-mode" data-mode="TRANSIT"><svg class="icon medium icon-subway"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-subway"></use></svg> <span class="route-mode__label">Mezzi Pubblici</span></div><div class="route-mode" data-mode="BICYCLING"><svg class="icon medium icon-bicycle"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-bicycle"></use></svg> <span class="route-mode__label">Bici</span></div></div></div><div class="route-controls cf"><div class="form-group"><div class="input-group"><input type="text" class="form-control google-autocomplete-input" id="map_address" placeholder="Indirizzo di partenza" autocomplete="off"> <span class="input-group-addon input-group-addon--localize"><a href="/eventi/concerto-la-finestra-sulla-lituania.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-location-arrow"></use></svg></a></span></div></div></div></div></div><script type="text/async-html" data-async-html-on-viewport="1">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</script> <div class="unit entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/dalia-dedinskaite/" class="btn block-btn default-btn rounded-btn">Dalia Dedinskaite</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_8c0bd6a8ff465e09df53a050ea655535b83e43c8"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Concerto+la+finestra+sulla+Lituania&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html"><svg class="icon small twitter-icon"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Concerto%20la%20finestra%20sulla%20Lituania%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fconcerto-la-finestra-sulla-lituania.html&text=Concerto+la+finestra+sulla+Lituania"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NSDtE2MFVXiiKGsVKEwYUwinFyvMejyVp_MkoGScI3tdaSaHTghEaIWTf7OR3IqoPJTxKYe_DVRloFG7N4vWkQF2hTu27uRHj4AhBFCEMeQNNhjDd4Bc-nqqOLYENshE-Mc3HjQu3phBfv-Op_WvQKfmuNsxodjluLJT-HL-swadzWbn56glI_qBHk7TK3lAVhBCVAHXZ8-whbHl7zxNw1l8oqRLzRNbdw_jn9"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_8c0bd6a8ff465e09df53a050ea655535b83e43c8=0;window.fSharrreTotalCount_8c0bd6a8ff465e09df53a050ea655535b83e43c8=function(iCount)
{window.iSharrreTotalCount_8c0bd6a8ff465e09df53a050ea655535b83e43c8+=iCount;if(window.iSharrreTotalCount_8c0bd6a8ff465e09df53a050ea655535b83e43c8>0)
{$('#sharrre-social-counter_8c0bd6a8ff465e09df53a050ea655535b83e43c8').text(window.iSharrreTotalCount_8c0bd6a8ff465e09df53a050ea655535b83e43c8);$('#sharrre-box-social-counter_8c0bd6a8ff465e09df53a050ea655535b83e43c8').fadeIn('fast');}
else
$('#sharrre-box-social-counter_8c0bd6a8ff465e09df53a050ea655535b83e43c8').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_8c0bd6a8ff465e09df53a050ea655535b83e43c8').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=987280711' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=987280711&n=a767fcd7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="894"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aab2ca2a&cb=1093887439' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=894&cb=1093887439&n=aab2ca2a' border='0' alt=''></a></noscript></div></div></div></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,554643,{"title":"Concerto la finestra sulla Lituania","abstract":"","link":"http:\/\/www.milanotoday.it\/eventi\/concerto-la-finestra-sulla-lituania.html","uri":"concerto-la-finestra-sulla-lituania"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/eventi/concerto-la-finestra-sulla-lituania.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/concerto-la-finestra-sulla-lituania/554643" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/eventi/concerto-la-finestra-sulla-lituania.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/eventi/concerto-la-finestra-sulla-lituania.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/eventi/concerto-la-finestra-sulla-lituania.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=D0p0pUltnfxpZt41knhmqyKeAwmD-8C7SfOLMmxqWJqAurn2x85BPm3VcUBpSnYwAe9rLVaVZROuR8ae7CqhPNFEni5g3YS1Y0VB3p-vmteMwaxreY40K7xbbT4H6S2HOivV6r3bj_SJ62P21tOZAEKjDm9qt1kwdKVVP9v2SN8HuEMex2A_rhdbXR5lycFKH2KR4BK3sh0qmP8ODj4TaTG9Go3kfDdSMEC5N_vaY54Y_mGWGQ_FKxn8gn21E5tbNSE_JcaNNbZJ85Bl&__frame~jCc_wH=jzagGejnQlo6NQo4ypjXApWQDgvzow" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/eventi/concerto-la-finestra-sulla-lituania.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/concerto-la-finestra-sulla-lituania/554643" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/pista-pattinaggio-ghiaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/38899538383405/pattinaggio_pista_ghiaccio_inverno_pattini-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38899538383405/pattinaggio_pista_ghiaccio_inverno_pattini-2-2-2.jpg" alt="Milano, pista di pattinaggio sul ghiaccio in piazza Gae Aulenti dal 12 novembre 2016"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sport&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/pista-pattinaggio-ghiaccio.html" class="link">Milano, pista di pattinaggio sul ghiaccio in piazza Gae Aulenti dal 12 novembre 2016</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 12 novembre 2016 al 12 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>Piazza Gae Aulenti</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/visite-grattacielo-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/20998508944892/lombardia_milano_regione_citta_skyline-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/20998508944892/lombardia_milano_regione_citta_skyline-2.jpg" alt="Tornano le visite gratis dal Belvedere del grattacielo Regione Lombardia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Turismo&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/visite-grattacielo-2017.html" class="link">Tornano le visite gratis dal Belvedere del grattacielo Regione Lombardia</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 22 gennaio al 13 agosto 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>Palazzo Lombardia</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/salone-cioccolato-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/18892173592141/cioccolato_salone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/18892173592141/cioccolato_salone-2.jpg" alt="Salon du Chocolat 2017 a Milano, 9-12 febbraio: da Knam a Massari, tutti i maestri cioccolatieri"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/salone-cioccolato-2017.html" class="link">Salon du Chocolat 2017 a Milano, 9-12 febbraio: da Knam a Massari, tutti i maestri cioccolatieri</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 9 al 12 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>MiCo</span></li></ul></article></li></ul></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title theme-border"><h2 class="section-heading">I più visti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/pista-pattinaggio-ghiaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/38899538383405/pattinaggio_pista_ghiaccio_inverno_pattini-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38899538383405/pattinaggio_pista_ghiaccio_inverno_pattini-2-2-2.jpg" alt="Milano, pista di pattinaggio sul ghiaccio in piazza Gae Aulenti dal 12 novembre 2016"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sport&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/pista-pattinaggio-ghiaccio.html" class="link">Milano, pista di pattinaggio sul ghiaccio in piazza Gae Aulenti dal 12 novembre 2016</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 12 novembre 2016 al 12 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>Piazza Gae Aulenti</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/visite-grattacielo-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/20998508944892/lombardia_milano_regione_citta_skyline-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/20998508944892/lombardia_milano_regione_citta_skyline-2.jpg" alt="Tornano le visite gratis dal Belvedere del grattacielo Regione Lombardia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Turismo&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/visite-grattacielo-2017.html" class="link">Tornano le visite gratis dal Belvedere del grattacielo Regione Lombardia</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 22 gennaio al 13 agosto 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>Palazzo Lombardia</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/salone-cioccolato-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/18892173592141/cioccolato_salone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/18892173592141/cioccolato_salone-2.jpg" alt="Salon du Chocolat 2017 a Milano, 9-12 febbraio: da Knam a Massari, tutti i maestri cioccolatieri"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/salone-cioccolato-2017.html" class="link">Salon du Chocolat 2017 a Milano, 9-12 febbraio: da Knam a Massari, tutti i maestri cioccolatieri</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 9 al 12 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>MiCo</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/jean-michel-basquiat.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/48200039453620/basquiat-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/48200039453620/basquiat-2.jpg" alt="Dal 28 ottobre al 26 febbraio la mostra &amp;quot;Jean Michel Basquiat&amp;quot; al Mudec"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/jean-michel-basquiat.html" class="link">Dal 28 ottobre al 26 febbraio la mostra &quot;Jean Michel Basquiat&quot; al Mudec</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 28 ottobre 2016 al 26 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#icon-map-marker"></use></svg>Mudec</span></li></ul></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=769401967' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=769401967&amp;n=a2648f1a' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=755352913' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=755352913&amp;n=a3a1e9a4' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/eventi/concerto-la-finestra-sulla-lituania.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Milano" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li><li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li><li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li><li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li><li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014. P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{return;var sLink=null;if(/^\s*Android\s*UA\s*$/i.test(navigator.userAgent))
sLink="https:\/\/play.google.com\/store\/apps\/details?id=it.citynews.milanotoday";else if(/\bCity\s*News\b/i.test(navigator.userAgent)&&/\b(iPhone|iPad|iPod|iWatch)\b/i.test(navigator.userAgent))
sLink="https:\/\/itunes.apple.com\/it\/app\/milanotoday\/id1198228674?mt=8";if(!sLink)
return;location.replace(sLink);}());/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/concerto-la-finestra-sulla-lituania.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jWbGNk0yTNfK9534bIRRIV0McqUcJzejsbAsNKuFMVEmrv4Uga7tvw68PtXZaSPdEi13d7P-SVahZUj_d5tzCF0kOG3JQ82lEYgg2AXIu0AggmvysZziiUn-a34p3QoMCn0uemHDctUYiTOMkYBuvLptGSHcCivxnZofegZ-l9TSf_GX0LADtNYjk-E4g9CYjswJmcWiyVNmzRh-OBOMkGpz6WQjH41qAWVE0cqctsJx8P5_FDXHSIPHCH1Y0mmaNL-tBFy1&__frame~jCc_wH=DMrFvBt-ZrlMtNq9VCjbLIdFN-Undz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("duomo","Duomo");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/eventi/concerto-la-finestra-sulla-lituania.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0x73,104,0X61,1.14E+2,0X65,0144,4.7e+1,100,1.11e+2,0X2F,1.26e+2,0x2F,0143,1.11E+2,117,0x6E,116,057,63,86,77,68,070,0x6e,055,0120,0166,1.13E+2,0X73,8.6E+1,0X4c,0103,0X41,0113,0122,0145,0132,0x6c,0120,1.22E+2,1.08E+2,0x44,1.2e+2,5.1E+1,1.15E+2,105,064,0161)+_(0127,7.3e+1,8.2E+1,0x69,0150,53,066,7.1e+1,105,1.17e+2,0x47,1.19E+2,9.5e+1,0x5a,100,7.8e+1,1.19e+2,9.7e+1,0X32,0X68,0x72,0X34,86,7.2E+1,0156,68)+_(060,67,5.5e+1,0x70,0155,0X4F,0x46,0x65,0x4b,0113,78,0114,0X75,0X53,8.9E+1,1.13e+2,1.11e+2,1.06E+2,0x6f,80,0X62,76,1.21e+2,70,0142,0x42,74,0152,9.5e+1,055,57,0X47,0132,0X56,0131,0127,0X67,8.8e+1,0X35,0111,49,9.7e+1)+_(0x51,1.21E+2,0x70,4.5e+1,0112,0x6B,5.7E+1,4.8e+1,0151,5.6E+1,85,0x39,0X5F,0141,7.9e+1,66,78,51,87,0x4f,0x49,0156,0163,0x65,0x4b,95,9.7E+1,1.15E+2,1.11E+2,75,53,0106,0120)+_(6.6E+1,8.0e+1,0X33,0124,0126,0X52,070,0X49,0X6c,80,0x70,7.8E+1,0112,0115,0X77,9.9e+1,1.05E+2,0122)+_(0147,8.1e+1,0137,0X4e,0125,86,9.0E+1,7.8e+1,0x34,0X7a,8.4e+1,111,0x6b,0X7a,9.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#x61;&#114;&#101;&#x64;&#x2f;&#100;&#111;&#47;&#x7E;&#47;&#99;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x74;&#x6b;&#x41;&#52;&#103;&#x41;&#x73;&#122;&#86;&#x49;&#x65;&#x6F;&#87;&#x4a;&#95;&#56;&#x7A;&#111;&#102;&#70;&#114;&#51;&#x71;&#x66;&#78;&#x37;&#x79;&#x6A;&#115;&#115;&#x30;&#55;&#x62;&#x70;&#x6E;&#71;&#78;&#x45;&#98;&#x4F;&#x4F;&#72;&#53;&#66;&#x56;&#98;&#121;&#x57;&#x76;&#x51;&#x5F;&#102;&#x47;&#69;&#x6f;&#108;&#x31;&#x6D;&#104;&#x36;&#55;&#107;&#72;&#80;&#x63;&#x31;&#x4e;&#112;&#x6A;&#x32;&#53;&#x41;&#x64;&#99;&#x72;&#70;&#50;&#68;&#104;&#x58;&#118;&#x63;&#67;&#65;&#x61;&#x73;&#x35;&#90;&#x67;&#97;&#x49;&#x57;&#87;&#x36;&#69;&#121;&#90;&#x4A;&#106;&#x75;&#x5F;&#x6D;&#x44;&#70;&#x39;&#121;&#122;&#77;&#x64;&#x4C;&#55;&#x6D;&#x36;&#x35;&#x6e;&#48;&#107;&#110;&#88;&#65;&#105;&#x5F;&#x36;&#53;&#72;&#x75;&#51;&#x44;&#x53;&#72;&#69;&#x64;&#x75;&#57;&#78;&#x34;&#74;&#101;&#70;&#45;&#88;&#97;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-3",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"MilanoToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript></body></html>