<!DOCTYPE html>
<html>

  <head>
   


<title>hotel regeneration designed by simone micheli | lambrate design district </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="hotel regeneration designed by simone micheli | lambrate design district " />
<meta name="description" content="La più grande e coinvolgente mostra/agorà dedicata al contract del Fuorisalone 2018. @Officina Ventura 14 Via Ventura 14 - Milano  dal 16 al  22 Aprile 2018" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html" />



 <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//milanotoday.it/" />
 <link rel="preconnect" href="//milanotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html" />
<link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Hotel Regeneration designed by Simone Micheli | Lambrate design district" />
        
          <meta property="og:description" content="La pi&ugrave; grande e coinvolgente mostra/agor&agrave; dedicata al contract del Fuorisalone 2018. @Officina Ventura 14 Via Ventura 14 - Milano  dal 16 al  22 Aprile 2018" />
        
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/6374478621311/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.milanotoday.it/~media/horizontal-hi/6374478621311/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png" />

        
          <meta property="og:url" content="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html" />
        
          <meta property="og:site_name" content="MilanoToday" />
        
          <meta property="fb:app_id" content="127540210640626" />
        
          <meta property="fb:pages" content="113272742032812" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.milanotoday.it\/eventi\/hotel-regeneration-designed-by-simone-micheli-2018.html"},"headline":"Hotel Regeneration designed by Simone Micheli | Lambrate design district","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/6374478621311\/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png","height":563,"width":1000},"datePublished":"2018-02-05T15:13:45+01:00","dateModified":"2018-02-05T15:25:11+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La pi\u00f9 grande e coinvolgente mostra\/agor\u00e0 dedicata al contract del Fuorisalone 2018. @Officina Ventura 14 Via Ventura 14 - Milano\u2028 dal 16 al  22..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[651397050&&1+~(1<<3.1e1)*2,44497|051057||1644580930,0XFF||1406732991,1345663879&&0XF,\u004d\u0061\u0074\u0068.\u0045&&.7e1,356808187&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(n=[\u006C\u006f\u0063\u0061\u0074ion,\u006E\u0061\u0076iga\u0074\u006f\u0072,\u0064\u006f\u0063ume\u006Et])&&\u0065va\u006C,\u0070\u0061\u0072\u0073\u0065\u0049\u006e\u0074,(n=[n[0].\u0068o\u0073tna\u006de,[],n[0].\u0070\u0061\u0074\u0068n\u0061\u006D\u0065,n[0].\u0073e\u0061\u0072ch.\u0073ub\u0073\u0074\u0072i\u006eg(1),n[1].\u0075s\u0065r\u0041gent,n[2].\u0063o\u006fk\u0069e])&&\u0069\u0073\u004ea\u004e,\u0075nesc\u0061p\u0065(/%63%6fde%55%52IC%6fmpo%6ee%6E%74/m.\u0073o\u0075r\u0063\u0065),\u0053tri\u006Eg.\u0066\u0072\u006fm\u0043\u0068a\u0072\u0043o\u0064e(040|5),(8>>.5e1).\u0074\u006F\u0053tr\u0069\u006Eg(),(4).\u0074\u006fSt\u0072in\u0067().\u0073ubstri\u006E\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(M=l[13],D))for((U)in(D[A]))M=M+(l[9](U)?U:l[13])+(D[A][U]?D[A][U].\u0073our\u0063\u0065:l[13]);if(!!((L=M.\u006Cen\u0067th)%2))return(n[1]);for(A=l[6],D=[];L>(U=A);S=l[010](M[++A]+M[++A+~0+~0],6+l[3]*2)-02020,U&&(D[D.\u006Ce\u006e\u0067\u0074\u0068]=l[2]&(S^N)),N=U?((l[2]-l[3])&(S<<4))|(S>>4):S);return(D)};for((i)in(a=l[010]((m=l[7])&&/133033300303002/.\u0073\u006F\u0075rce,4),m=m(/en/ig.\u0073ourc\u0065+l[012]),p=[n[0],n[3],n[2],[[/1XaTPy4xEypzJzpusVxu/gm],{UW7WUyWZGUlZ7Y:/zuxTUzfv/gi},{HXKV2xkZ7ZvzvxLz1TqZGw:/3w/m}]])){for((y)in(i=p[i].\u0063harAt?(function(){for(s=m(p[i]),i=[],u=l[6];s.\u006ceng\u0074\u0068>u;i[i.\u006ce\u006E\u0067\u0074h]=l[4]+l[3]*2==(n[1]=s.\u0063harC\u006FdeA\u0074(++u+~0))?l[8](s.\u0073\u0075bst\u0072\u0069\u006eg(++u+~0,1+u++),l[3]+1):n[1]);return(i)})():c(p[i]))){a=(a+i[y])&l[3>>9],a=((a>>034)&l[3])|((a<<4)&(l[0]-l[3]));}a=~a&l[l[6]],a=a+(a<l[6]*l[3]?1+l[6*l[6]]:l[6])}for((i)in(p=c([[/5zuTqy3yFU6Wjx2UBUGVAW8V8wGuKXjZsWNykYqYRzaZqXtwYyRyXt/ig],{KyVY0WWtmw9ZRY7yjz9v0x1WyvWVVw6tTztUoY2t8XEWgzoZ3v6v2Vgw7ZDw7Y:/pWPXEU5YAunz3x1yyWxVux9Z0ttuEVhXeVZs5tfVWtmUUxPXkXYS5TOXFY/g},[/5Z8wJxMwYSBZITrZUu4t5YcYOu3ZbWTx3WEv2z5zHVlu/g],[/0TPZIY2uFz9ufvew9tSTFYEVAZ4TSU/gim],{DVSVcT6VbvYVAT5wiWatOUNthVLtgwlT1vJvvYfYswcXUzXYnypYfX3u9v:/NU2U4THY4vxXPWLv5x9X6xqyCx/im},{Rz2Y5T9vEx1Y9utzLW6ToW4uYy5Z5z7Z:/FZYUBXkyEYgvRXJUgzlzPuPTOzwXtz6u5TvyLYaxgXTw8V7VxSnu/},{Tz4tAuguavGvYxRYrW:/svNUrwVyCX9TtXfV8WJX0XKxqT/ig},[/CUxysUcW/ig]]))){y=p[i],p[i]^=i%(1+l[5])?(l[2]&(a>>9>>l[4]))^(a&l[2]):((a>>(l[4]+1))&l[2])^((a>>l[3]>>>2>>l[4])&l[2]),u=(1<<(s=a%(2*l[3])+1))+~0,a=((a>>(0x20-s))&u)|((a<<s)&~u),a=i%(l[5]+1)?((a&l[1])|((((a>>(l[3]-~0))&l[2])^(~y&l[2]))<<(l[3]-~0))|(((l[2]&(a>>23>>l[5]))^(l[2]&~y))<<030)):(((((a>>(1+l[4]))&l[2])^(l[2]&~y))<<(l[4]+1))|(y^(a&l[2]))|(a&(l[l[6]]-l[1]))),a=~a&l[l[6]],a=a+(a<l[3]*l[6]?1+l[0]:l[6])}if(p=(i=l[6]*l[5],y=l[015],a-l[8]((m=l[7],/XSi5wo/mgi.\u0073\u006f\u0075\u0072\u0063e),.34e2)?c(d):p)){for(;i<p.\u006ce\u006e\u0067\u0074h;y+=l[11]+(l[12]+p[i++].\u0074oStri\u006e\u0067(l[3]+1)).\u0073\u006cic\u0065(-2));return(m(m(/de/m.\u0073ourc\u0065+l[012])(y)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"lambrate","raw_zone":"Lambrate","address":"via-privata-giovanni-ventura-14","raw_address":"Via Privata Giovanni Ventura, 14"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-milanotoday

theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=2023146613' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=2023146613&amp;n=a8a12216' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=380811209' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=380811209&amp;n=af869cb5' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1323" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=1853201433' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=1853201433&n=ae261a7c' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span> 
        
                <span class="entry-label">/ 
          <a href="/notizie/lambrate/" class="link">
            Lambrate          </a>
        </span>
        
         
        
      </div>
      
      <h1 class="entry-title">Hotel Regeneration designed by Simone Micheli | Lambrate design district</h1>
      
      <p class="summary entry-summary">La pi&ugrave; grande e coinvolgente mostra/agor&agrave; dedicata al contract del Fuorisalone 2018. @Officina Ventura 14 Via Ventura 14 - Milano  dal 16 al  22 Aprile 2018</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/simone-micheli-architect/44362295674989/">
        <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/avatars/44362295674989/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/simone-micheli-architect/44362295674989/">
        Simone Micheli Architect      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="p3okux">
            05 febbraio 2018 15:13          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_721aeee29162d158514ba2ea159576464e4797b9"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Hotel+Regeneration+designed+by+Simone+Micheli+%7C+Lambrate+design+district&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Hotel%20Regeneration%20designed%20by%20Simone%20Micheli%20%7C%20Lambrate%20design%20district%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html&text=Hotel+Regeneration+designed+by+Simone+Micheli+%7C+Lambrate+design+district">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4cDcSoF9lBkDB1f22V_6m47xajFSFmUUCYOMGWvsXU18n5TT-9nAB_LIaZ_NWo00fypaXnuhfaKV7JZLGF7MuRdMYM5mJFq7c6T8S0Kow2miDbeozBpEz7EzDdOoxykwvX6njVg-Sp-29IW4ZhsGN97LrBFBdMPQdzLM9a-R0J-XYWscSznbuFXsRNi4HWoP7FogIJKOlG-7_KZnZEqL7QEuo4kNcl7N34hVPMqom6XNL6nyP56">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9 = 0;
      window.fSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9 = function( iCount )
      {
        window.iSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9 += iCount;
       
        if ( window.iSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9 > 0 )
        {
          $('#sharrre-social-counter_721aeee29162d158514ba2ea159576464e4797b9').text( window.iSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9 );
          $('#sharrre-box-social-counter_721aeee29162d158514ba2ea159576464e4797b9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_721aeee29162d158514ba2ea159576464e4797b9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_721aeee29162d158514ba2ea159576464e4797b9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_721aeee29162d158514ba2ea159576464e4797b9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_721aeee29162d158514ba2ea159576464e4797b9" style="display:none;">
    <span class="number" id="sharrre-social-counter_721aeee29162d158514ba2ea159576464e4797b9"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di MilanoToday </p>
        
               
          <figure class="entry-media">
            <a href="http://2.citynews-milanotoday.stgy.ovh/~media/original-hi/6374478621311/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-mid/6374478621311/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png" media="(min-width: 46.25em)">
                <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/6374478621311/hotel-regeneration-designed-by-simone-micheli-lambrate-design-district.png" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>Hotel Regeneration in collaborazione con Tourism Investment, PKF hotelexperts &amp; AboutHotel. Durante il Fuorisalone 2018 l&rsquo;architetto Simone Micheli dar&agrave; vita, all&rsquo;interno del Lambrate Design District, a Hotel Regeneration; un happening espositivo volto all&rsquo;interazione tra pubblico e spazio, che avr&agrave; come focus il racconto del processo di riqualificazione della struttura alberghiera contemporanea e la sua esistenza futura, valorizzando la sperimentazione, la commistione di intenti e la ricerca volta a favorire la novit&agrave; e l&rsquo;avanzamento tecnologico. La mostra-evento, che si estender&agrave; su una superficie di oltre 4000 mq, presenter&agrave; al visitatore plurimi spaccati d&rsquo;hotel concepiti dall&rsquo;architetto Simone Micheli come opere d&rsquo;arte vere e proprie, da esperire; degli ambiti spaziali tridimensionali da vivere ed abitare creati con il fine di far trasparire i trend attuali e prossimi nel settore dell&rsquo;ospitalit&agrave; internazionale, realizzati da importanti gruppi industriali italiani ed esteri. Ogni spaccato di hotel, firmato per l&rsquo;occasione dall&rsquo;architetto e composto da prodotti tailor-made, sar&agrave; dedicato ad una differente catena alberghiera con il fine di rendere concreta la commistione tra i desideri e la soddisfazione reale delle necessit&agrave; dei clienti. Regeneration Hotel, organizzato in collaborazione con PKF e Tourism Investment, &egrave; un evento di grande valore contenutistico ed espressivo che intende configurarsi come il pi&ugrave; grande evento-agor&agrave; fino ad ora realizzato per la kermesse Milanese in ambito contract. All&rsquo;interno dell&rsquo;evento sar&agrave; infatti organizzato un Agor&agrave;, un concreto luogo di dialogo ed incontro tra noti personaggi legati al settore dell&rsquo;ospitalit&agrave; (catene alberghiere internazionali, costruttori, sviluppatori immobiliari, istituti bancari, professionisti, contractor) ed il pubblico, volto a raccontare ed indagare con attenzione i risvolti estetico pratici e le progressioni imprenditoriali di un settore in sviluppo continuo. Hotel Regeneration si presenter&agrave; al pubblico come un grande spazio espositivo volto a promuovere sperimentazione e ricerca, superando i limiti della realt&agrave; conosciuta, all&rsquo;interno del quale il visitatore potr&agrave; confrontarsi con affascinanti installazioni diventando parte attiva di dibattiti di rilevante valore ed elevato interesse. L&rsquo;enorme dinamicit&agrave; dell&rsquo;evento e la sua alta portata culturale contribuiranno a rendere pulsante e coinvolgente il cuore dell&rsquo;intero Lambrate Design District.</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
                    </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a486949ece08e5b637960e0bf64f730d73d4ded4"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Hotel+Regeneration+designed+by+Simone+Micheli+%7C+Lambrate+design+district&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Hotel%20Regeneration%20designed%20by%20Simone%20Micheli%20%7C%20Lambrate%20design%20district%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fhotel-regeneration-designed-by-simone-micheli-2018.html&text=Hotel+Regeneration+designed+by+Simone+Micheli+%7C+Lambrate+design+district">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ZHcCFnbtdEk5qNq_ihLhgzj6eDgS6grbAz44PN4pN1sdzCKLWGmqkuhPKRJxtfaivjUt-rEAxilYYV4SvKrodo4UJpOOPGgJ5GwyHXAJO1_tf1Jry87iiUywa_yQQTjJ46HDuhljNzcAasiECFTMCsh8haXbthOuMXfNLBYfErh76ozThC6vpAVDhZkUUIRKJvCGveXpqtsKL3BRw5uxL9iUT6xQDzhVG0WVCNkN4oyvh3o">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a486949ece08e5b637960e0bf64f730d73d4ded4 = 0;
       window.fSharrreTotalCount_a486949ece08e5b637960e0bf64f730d73d4ded4 = function( iCount )
       {
         window.iSharrreTotalCount_a486949ece08e5b637960e0bf64f730d73d4ded4 += iCount;
       
        if ( window.iSharrreTotalCount_a486949ece08e5b637960e0bf64f730d73d4ded4 > 0 )
        {
           $('#sharrre-social-counter_a486949ece08e5b637960e0bf64f730d73d4ded4').text( window.iSharrreTotalCount_a486949ece08e5b637960e0bf64f730d73d4ded4 );
           $('#sharrre-box-social-counter_a486949ece08e5b637960e0bf64f730d73d4ded4').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a486949ece08e5b637960e0bf64f730d73d4ded4').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a486949ece08e5b637960e0bf64f730d73d4ded4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/eventi/harry-potter-mostra.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/55523149462533/hogwarts-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/55523149462533/hogwarts-2.jpg" alt="Dalla sala grande di Hogwarts al Cappello Parlante: ecco la mostra di Harry Potter">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/harry-potter-mostra.html" class="link">Dalla sala grande di Hogwarts al Cappello Parlante: ecco la mostra di Harry Potter</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/eventi/weekend/2-3-4-febbraio-2018.html">
            <picture>
              <source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/69860430131403/festival-oriente-3-2-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/69860430131403/festival-oriente-3-2-2-2-2.jpg" alt="Cosa fare a Milano dal 2 al 4 febbraio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/2-3-4-febbraio-2018.html" class="link">Cosa fare a Milano dal 2 al 4 febbraio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/eventi/cinema/programmazione/120-battiti-al-minuto-gzgl.film">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/40343110247736/120-battiti-al-minuto-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/40343110247736/120-battiti-al-minuto-2-2.jpg" alt="120 battiti al minuto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/cinema/programmazione/120-battiti-al-minuto-gzgl.film" class="link">120 battiti al minuto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/eventi/cinema/programmazione/loveless-gzel.film">
            <picture>
              <source srcset="http://1.citynews.stgy.ovh/~shared/images/cinema/locandine/loveless-gzel.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews.stgy.ovh/~shared/images/cinema/locandine/loveless-gzel.jpg" alt="Loveless">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/cinema/programmazione/loveless-gzel.film" class="link">Loveless</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1983" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae65c963&cb=1919634287' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1983&cb=1919634287&n=ae65c963' border='0' alt='' /></a></noscript>


</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="20" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a496a31b&cb=344174587' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=20&cb=344174587&n=a496a31b' border='0' alt='' /></a></noscript>

  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=2059625990' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=2059625990&n=a767fcd7' border='0' alt='' /></a></noscript></div>
 
            
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=" ">

<script type="text/revive-ad" data-revive-ad="894" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aab2ca2a&cb=269296651' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=894&cb=269296651&n=aab2ca2a' border='0' alt='' /></a></noscript>

</div></div>
 
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "milanotoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=1363454012' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=1363454012&amp;n=a2648f1a' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=857245754' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=857245754&amp;n=a3a1e9a4' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5150" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a60fdfd0&cb=1282672649' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5150&cb=1282672649&n=a60fdfd0' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/milanotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2009-2018 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=HVm6LXX6npgPUwbTdU8omwhTYxViDWGHmB2aDUkBsMAh2jffmCxZIRf7e_-ZACXv01_eGTNpMc0FNDskqSkJ5SBbPYK3NMt57HsgFQIslGWjwoUQNY0l-8efs0t7iW6XvK2HX2_Ecc-TjelZzWRypqaG2Ks9laQnsXfiQViCdbcTqY6_r7NUX5RXJHrid15nIStzMFe2K-QCkgdVqd8il21G9Ind0Lf6NwvPAOwIq3PuWwGU_1fMtYQqj6dEVScDj-5P_MEN4pgLEth&__frame~t0-DrP=t-peyDj0iH0YNQYdxdjrBCZKjArR-a" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lambrate", "Lambrate" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.milanotoday.it/eventi/hotel-regeneration-designed-by-simone-micheli-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,115,0x68,97,114,101,0144,47,0x64,0157,0x2F,0x7E,0x2F,9.9E+1,0X6F,0165,1.1e+2,1.16E+2,47,077,1.06E+2,067,49,8.9E+1,0131,51,066,0x37,0x78,78,0X68,0X54,0127,0X7A)+_(1.12e+2,101,0X39,0X36,72,0145,0103,99,0X45,113,45,76,0144,50,0104,0152,0X6A,1.22E+2,103,106,57,0x54,0X76,117,5.7E+1,105,122,6.9e+1,81,1.02e+2,055,0155,54,86,1.16e+2,1.14E+2,0x46,116,0104,107,0X61,0x48,97,71,0141,116,1.01e+2,54,4.5E+1,0X6b,060,0116,8.7E+1,0111,83,4.9e+1,0x66,7.1e+1,0142,0166)+_(68,0x73,5.1e+1,106,56,0132,0106,0X71,1.06E+2,9.0e+1,106,1.13e+2,0x4b,99,1.16E+2,0x79,0112,0170,0X56,9.7E+1,120,0112,0x71,82,117,0144,1.07e+2,6.6e+1,0x30,0154,0126,0X64,8.0e+1,120)+_(112,0x4C,0x43,0X47,7.0E+1,49,0X6e,1.05E+2,066,51,81,0152,53,53,0x78,90,0103,0121,0x70,066,065,5.1e+1,0164,7.3e+1,0x62,0X52,78,107,0X34,5.7E+1,1.12e+2,1.0e+2,0130,0141,84,6.7E+1,7.8E+1,0106,0104,0111,0x76,9.8e+1,0120,0X4d,0167,067,0170,0x69,0143,7.7e+1,0x2d,0156,5.6e+1,6.5E+1,78,0X4c,7.4e+1,0X43,100,0104,0x4f,76))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#x64;&#47;&#x64;&#x6f;&#x2F;&#x7e;&#x2F;&#99;&#111;&#117;&#110;&#116;&#47;&#x3f;&#120;&#53;&#x57;&#x59;&#x35;&#x5F;&#78;&#x33;&#53;&#x45;&#75;&#106;&#103;&#x48;&#83;&#x77;&#71;&#x52;&#53;&#x5a;&#49;&#x44;&#x46;&#77;&#x2D;&#115;&#65;&#109;&#86;&#70;&#80;&#99;&#x37;&#x33;&#53;&#x36;&#x4e;&#x61;&#x47;&#71;&#75;&#85;&#x55;&#74;&#118;&#x56;&#x72;&#53;&#x54;&#86;&#x44;&#x58;&#x78;&#x7a;&#97;&#82;&#x69;&#x5F;&#x41;&#68;&#118;&#85;&#113;&#53;&#48;&#118;&#70;&#76;&#118;&#50;&#57;&#x4E;&#x34;&#57;&#x4F;&#x53;&#x43;&#66;&#97;&#x4F;&#100;&#98;&#120;&#85;&#x62;&#106;&#112;&#x77;&#x62;&#x64;&#x65;&#x46;&#x55;&#52;&#45;&#115;&#100;&#113;&#71;&#x7a;&#x74;&#x47;&#73;&#51;&#x72;&#x62;&#x39;&#105;&#x35;&#x79;&#108;&#x51;&#95;&#x48;&#75;&#120;&#118;&#x36;&#x78;&#57;&#x62;&#111;&#111;&#67;&#x72;&#115;&#89;&#117;&#76;&#85;&#89;&#99;&#x62;&#x43;&#51;&#x57;&#112;&#108;&#x59;&#119;&#x78;&#x70;&#121;&#x36;&#107;&#x6C;&#x68;&#x62;&#74;&#122;&#x67;&#x4b;&#55;&#100;&#72;&#x53;&#x65;&#x49;&#x47;&#57;&#99;&#105;&#77;&#54;&#x6d;&#50;&#121;&#49;&#x4e;&#x62;&#87;&#115;&#72;&#x4D;&#119;&#106;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>