<!DOCTYPE html>
<html>

  <head>
   


<title>&quot;Ortica in festa&quot; | fino al 1° ottobre | musica, spettacoli e balli Eventi a Milano</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="&quot;Ortica in festa&quot; | fino al 1° ottobre | musica, spettacoli e balli Eventi a Milano" />
<meta name="description" content=". Tutti gli eventi a Milano e provincia." />
<meta name="keywords" content=", milano, eventi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.milanotoday.it/eventi/ortica-in-festa-2017.html" />



 <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//milanotoday.it/" />
 <link rel="preconnect" href="//milanotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html" />
<link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="&quot;Ortica in festa&quot;: fino al 1&deg; ottobre musica, spettacoli e balli" />
        
          <meta property="og:description" content="&quot;Ortica in festa&quot;: fino al 1&deg; ottobre musica, spettacoli e balli" />
        
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/40248207183037/ortica-in-festa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html" />
        
          <meta property="og:site_name" content="MilanoToday" />
        
          <meta property="fb:app_id" content="127540210640626" />
        
          <meta property="fb:pages" content="113272742032812" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"\"Ortica in festa\": fino al 1\u00b0 ottobre musica, spettacoli e balli","startDate":"28\/09\/2017","url":"https:\/\/www.facebook.com\/circolortica\/?fref=mentions","location":{"@type":"Place","sameAs":"http:\/\/www.milanotoday.it\/eventi\/location\/_00000000\/","name":"","address":", Milano, "},"description":"Il quartiere Ortica, dal 28 settembre al 1\u00b0 ottobre, festeggia con musica, cibo, spettacoli e balli.\r\n\r\nIn programma anche mostre, come quella fotografica\u00a0Antichi..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[535313109&&1+~(1<<3.1e1)*2,051057|44497||2068798493,~0+0200*2||1118868210,5802176&&0xF,\u004Da\u0074\u0068.\u0045&&.7e1,1906242333&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006c\u006Fc\u0061t\u0069o\u006e,\u006Eav\u0069\u0067\u0061\u0074o\u0072,\u0064\u006Fcu\u006den\u0074])&&\u0065va\u006c,\u0070ar\u0073\u0065\u0049n\u0074,(y=[y[0].\u0068\u006Fst\u006Eam\u0065,[],y[0].\u0070\u0061\u0074\u0068n\u0061\u006de,y[0].\u0073earch.\u0073\u0075\u0062st\u0072i\u006e\u0067(1),y[1].\u0075\u0073erAgent,y[2].\u0063\u006Foki\u0065])&&\u0069\u0073N\u0061\u004E,\u0075nescape(/%63odeU%52IC%6f%6dpone%6Et/.\u0073o\u0075r\u0063\u0065),\u0053\u0074\u0072in\u0067.\u0066\u0072\u006f\u006DC\u0068a\u0072C\u006Fd\u0065(040|5),(2>>.5e1).\u0074o\u0053trin\u0067(),(8).\u0074oSt\u0072ing().\u0073\u0075b\u0073\u0074r\u0069ng(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=m[13],D))for((A)in(D[S]))N=N+(m[9](A)?A:m[13])+(!D[S][A]?m[13]:D[S][A].\u0073\u006f\u0075rce);if(0!=(U=N.\u006C\u0065ngth)%2)return(y[1]);for(S=m[6],D=[];(A=S)<U;M=m[010](N[++S]+N[++S+~0+~0],m[3]*2+6)-02020,A&&(D[D.\u006Ceng\u0074\u0068]=m[2]&(M^C)),C=A?((M<<4)&(m[2]-m[3]))|(M>>4):M);return(D)};for((c)in(n=m[010](/2115J3fi/mg.\u0073\u006F\u0075rce,(u=m[7])&&2e1),u=u(/en/m.\u0073\u006fur\u0063\u0065+m[012]),l=[y[3],y[0],y[2],[{ZTeX5W5VftSVsw:/jt7W/i},{RYjvXXiT7YQy:/0WGxUwvZTt/mg}]])){for((p)in(c=l[c].\u0063\u0068\u0061\u0072\u0041t?(function(){for(a=u(l[c]),i=m[6],c=[];a.\u006c\u0065\u006e\u0067\u0074\u0068>i;c[c.\u006Ce\u006eg\u0074h]=m[3]*2+m[4]==(y[1]=a.\u0063h\u0061rCode\u0041\u0074(++i+~0))?m[8](a.\u0073u\u0062s\u0074\u0072\u0069\u006eg(i++,++i),1+m[3]):y[1]);return(c)})():s(l[c]))){n=(c[p]+n)&m[3>>9],n=((n<<4)&(m[0]-m[3]))|((n>>034)&m[3]);}n=~n&m[m[6]],n+=(n<m[6]*m[0]?m[2*m[6]]+1:0)}for((c)in(l=s([[/4w7UgZawByGYSz9zOvmu/mi],{OuOurzAThw0XWzBVJxmZMV1YExUuHW0TUyOwoxlw7vEW7x0wTv6x:/WxfxcWjtWY2X2XTU8XTVAXZxHYZsMyLTrZzY/m},{KT8tVxDy7zevSwsVizRw0WAu2UdVOUcWWZDx5Z3ynw:/hV4YxXBTbU3ucX1uCx9vJu1YUtAWXVov/m},{ZU1w2vWXOV4Uov6vWZcYCv:/2zYx5tgT2U8wfwKY6y1ZQyFuRZrVYsGYVtDujZzybZ0xrZOwku1zsT9YEX5Xvxkt/},[/2xWySyfvCv1vYYZs5xUWMwQwdZ2Z8vnUIx/i],[/8zqU5TrtRWXxFVwZLWbUVYsyGt4Y8X4yNZ8TcTOYjz0TOxBz0yWTRu6W/m],[/9YLxzzsWqxwy1XIzlZ3TjzJT4t9TuVyzYSUx/m],{SZjxWyyzBTKWPXIt0ZquNxNUMZ6ZgXczzSDWqTBu3vbwLuXwpTkTbz:/5T7u1yQyHzQuyv3w4ZzX/ig}]))){p=l[c],l[c]^=c%(1+m[5])?(m[2]&(n>>9>>m[4]))^(m[2]&n):((n>>(m[4]+1))&m[2])^(m[2]&(n>>m[3]>>>2>>m[4])),i=(1<<(a=1+n%(2*m[3])))+~0,n=(~i&(n<<a))|((n>>(0x20-a))&i),n=c%(m[5]+1)?((((m[2]&(n>>23>>m[5]))^(m[2]&~p))<<030)|(n&m[1])|(((m[2]&(n>>(m[3]-~0)))^(~p&m[2]))<<(m[3]-~0))):((p^(n&m[2]))|(n&(m[m[6]]-m[1]))|(((m[2]&(n>>(1+m[4])))^(m[2]&~p))<<(m[4]+1))),n=~n&m[m[6]],n=n+(n<m[3]*m[6]?1+m[0]:m[6])}if(l=(p=m[015],c=m[6]*m[6],n-m[8]((u=m[7],/161542145254/g.\u0073o\u0075rc\u0065),7)?s(d):l)){for(;c<l.\u006C\u0065\u006e\u0067th;p+=m[11]+(m[12]+l[++c+~0].\u0074oStr\u0069\u006Eg(m[3]+1)).\u0073lice(-2));return(u(u(/de/im.\u0073ou\u0072c\u0065+m[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-milanotoday

theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=2014915706' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=2014915706&amp;n=a8a12216' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=705718297' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=705718297&amp;n=af869cb5' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-user"></use></svg></a> 
        
        <a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1323" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=1416091905' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=1416091905&n=ae261a7c' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Milano">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Milano">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&quot;Ortica in festa&quot;: fino al 1&deg; ottobre musica, spettacoli e balli</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 28/09/2017                    
                                          al 01/10/2017                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#time-icon"></use></svg>
                  Gioved&igrave; dalle 18; venerd&igrave; dalle 9; sabato dalle 15; domenica dalle 9                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="https://www.facebook.com/circolortica/?fref=mentions" target="_blank">facebook.com</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Milano">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/40248207183037/ortica-in-festa-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/40248207183037/ortica-in-festa-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/40248207183037/ortica-in-festa-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="ox05dy">
            28 settembre 2017 20:15          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_af4c65d5fef5bc4a42a942c8798d7180a874c0a4"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%22Ortica+in+festa%22%3A+fino+al+1%C2%B0+ottobre+musica%2C+spettacoli+e+balli&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%22Ortica%20in%20festa%22%3A%20fino%20al%201%C2%B0%20ottobre%20musica%2C%20spettacoli%20e%20balli%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html&text=%22Ortica+in+festa%22%3A+fino+al+1%C2%B0+ottobre+musica%2C+spettacoli+e+balli">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4K_Bx_F6tk9NsSbVX8MHllIANAwZbe3kCmzkvQhvqSFYdPXYkSYydT23wVoX5JEU8AGozVw9ZnuOjjRKVBi1unMWgzl5-tW6Q8Wxg6hLVf4thbtRr-8g9Ap_NSuM0HOUTIs_118-RWj8QwHfisTm-J0iPTj2OGI1UjdtMlFqPkDv3nMkMuHN_aW7tCaOxd-WU4td2OwefFmegJHZf0KNbeHE9aK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4 = 0;
      window.fSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4 = function( iCount )
      {
        window.iSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4 += iCount;
       
        if ( window.iSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4 > 0 )
        {
          $('#sharrre-social-counter_af4c65d5fef5bc4a42a942c8798d7180a874c0a4').text( window.iSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4 );
          $('#sharrre-box-social-counter_af4c65d5fef5bc4a42a942c8798d7180a874c0a4').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_af4c65d5fef5bc4a42a942c8798d7180a874c0a4').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_af4c65d5fef5bc4a42a942c8798d7180a874c0a4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_af4c65d5fef5bc4a42a942c8798d7180a874c0a4( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_af4c65d5fef5bc4a42a942c8798d7180a874c0a4" style="display:none;">
    <span class="number" id="sharrre-social-counter_af4c65d5fef5bc4a42a942c8798d7180a874c0a4"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Il quartiere Ortica, dal 28 settembre al 1&deg; ottobre, festeggia con musica, cibo, spettacoli e balli.</p>

<p>In programma anche mostre, come quella fotografica&nbsp;<em>Antichi borghi della periferia milanese. Scorci </em>(fino al 2 ottobre, ingresso libero), tornei sportivi e concerti, come quello di musica classica (sabato 30 alla 21). Per il programma completo consultare la <a href="https://www.facebook.com/circolortica/?fref=mentions"><strong>pagina Facebook del Circolo dell&#39;Ortica</strong></a>.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_04b48163a5ed16301cd114951e01aa774a671b85"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%22Ortica+in+festa%22%3A+fino+al+1%C2%B0+ottobre+musica%2C+spettacoli+e+balli&url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%22Ortica%20in%20festa%22%3A%20fino%20al%201%C2%B0%20ottobre%20musica%2C%20spettacoli%20e%20balli%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Feventi%2Fortica-in-festa-2017.html&text=%22Ortica+in+festa%22%3A+fino+al+1%C2%B0+ottobre+musica%2C+spettacoli+e+balli">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NpAG7qU5GkwrLbH1sUgjCRPishLuSpv8FMVS5kODHaThs_zv8VMTOQ2L755LfY2yYg7nYAmTb5t6L1vIg7Dn-kwcMgPbYxnwuSICzxoAh8HuldbNpP_wDsTMn-rrIGWfHG5OHkwF2zmv2rJgPMEdzbz0iRaish0CHPCk9bSBBMeB_Ab3N44eE9Aa">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_04b48163a5ed16301cd114951e01aa774a671b85 = 0;
       window.fSharrreTotalCount_04b48163a5ed16301cd114951e01aa774a671b85 = function( iCount )
       {
         window.iSharrreTotalCount_04b48163a5ed16301cd114951e01aa774a671b85 += iCount;
       
        if ( window.iSharrreTotalCount_04b48163a5ed16301cd114951e01aa774a671b85 > 0 )
        {
           $('#sharrre-social-counter_04b48163a5ed16301cd114951e01aa774a671b85').text( window.iSharrreTotalCount_04b48163a5ed16301cd114951e01aa774a671b85 );
           $('#sharrre-box-social-counter_04b48163a5ed16301cd114951e01aa774a671b85').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_04b48163a5ed16301cd114951e01aa774a671b85').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_04b48163a5ed16301cd114951e01aa774a671b85').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1983" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae65c963&cb=754719928' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1983&cb=754719928&n=ae65c963' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="20" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a496a31b&cb=993364156' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=20&cb=993364156&n=a496a31b' border='0' alt='' /></a></noscript>

  
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=2018160817' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=2018160817&n=a767fcd7' border='0' alt='' /></a></noscript></div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=" ">

<script type="text/revive-ad" data-revive-ad="894" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aab2ca2a&cb=1395570731' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=894&cb=1395570731&n=aab2ca2a' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,597428,{"title":"\"Ortica in festa\": fino al 1\u00b0 ottobre musica, spettacoli e balli","abstract":"","link":"http:\/\/www.milanotoday.it\/eventi\/ortica-in-festa-2017.html","uri":"ortica-in-festa-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/ortica-in-festa-2017/597428" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NYmobfas34DQEmsmzz_j_osCfPCiGEq7Dri0Fi71D2ePA8R85LVXTcON1c7u6W6AUhZGI6vZOGXVZP2NO0GEgSRJpG2ltBRqjBYAoWnTzJymuIICYPQz1sY90Ychbp8GoNY1eFfl9c9bhrSTeKyQXWfH9YfdtvFku4PmAr7ZGSP2f5wYXF-1GNzdh_KJOqKe3a5GuWHB3QJdHukKoJ2wZO1PSlbzkDNgNLnYY8MF&__frame~jCc_wH=DClqduDvAPj_t6ituNjsTp9pDiCtdJ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/ortica-in-festa-2017/597428" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/estate-allo-scalo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/36613002349595/street-food-10.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/36613002349595/street-food-10.jpg" alt="&amp;quot;Un&amp;#039;estate allo Scalo&amp;quot;: dal 21 luglio a Porta Genova street food, cinema e sport"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/estate-allo-scalo.html" class="link">
          &quot;Un&#039;estate allo Scalo&quot;: dal 21 luglio a Porta Genova street food, cinema e sport        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 luglio al 14 ottobre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Ex Scalo Porta Genova</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/show-settembre-experience.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/64794512406746/arexpo_open-air-theatre-b-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/64794512406746/arexpo_open-air-theatre-b-2.jpg" alt="Dal 9 al 30 settembre da Experience quattro grandi spettacoli, tra musica e variet&amp;agrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/show-settembre-experience.html" class="link">
          Dal 9 al 30 settembre da Experience quattro grandi spettacoli, tra musica e variet&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 al 30 settembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Experience</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/i-film.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/5786918392408/it_laverdi-con-grazioli-nel-mysterium-di-rota-9-gennaio-2015-foto-paolo-dalprato-2_original-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/5786918392408/it_laverdi-con-grazioli-nel-mysterium-di-rota-9-gennaio-2015-foto-paolo-dalprato-2_original-2.jpg" alt="&amp;quot;I Film&amp;quot;: dal 26 aprile al 17 novembre 2017 all&amp;#039;Auditorium di Milano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/i-film.html" class="link">
          &quot;I Film&quot;: dal 26 aprile al 17 novembre 2017 all&#039;Auditorium di Milano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 26 aprile al 17 novembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Auditorium di Milano</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema-sui-tetti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/42636658348745/highline-galleria-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/42636658348745/highline-galleria-4.jpg" alt="Dal 6 maggio &amp;quot;Film sui tetti&amp;quot; alla Highline Galleria"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema-sui-tetti.html" class="link">
          Dal 6 maggio &quot;Film sui tetti&quot; alla Highline Galleria        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 maggio al 30 settembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Highline Galleria</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/klimt-experience.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/34060407852657/klimt-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/34060407852657/klimt-4-2.jpg" alt="&amp;quot;Klimt Experience&amp;quot;: dal 26 luglio al 7 gennaio al Mudec"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/klimt-experience.html" class="link">
          &quot;Klimt Experience&quot;: dal 26 luglio al 7 gennaio al Mudec        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 26 luglio 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Mudec</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/oktobeer.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/16104758056968/octo-beer-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/16104758056968/octo-beer-2.jpg" alt="&amp;quot;OktoBeer&amp;quot;: dal 27 settembre al 1&amp;deg; ottobre al Carroponte &amp;quot;Oktoberfest&amp;quot; di Milano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/oktobeer.html" class="link">
          &quot;OktoBeer&quot;: dal 27 settembre al 1&deg; ottobre al Carroponte &quot;Oktoberfest&quot; di Milano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 27 settembre al  1 ottobre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Carroponte</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/area-m-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/57611346669213/area-m-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/57611346669213/area-m-2.jpg" alt="&amp;quot;Area Musica Estate&amp;quot;: dal 7 giugno all&amp;#039;Orto Botanico di Citt&amp;agrave; Studi torna il jazz"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/area-m-2017.html" class="link">
          &quot;Area Musica Estate&quot;: dal 7 giugno all&#039;Orto Botanico di Citt&agrave; Studi torna il jazz        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">
                          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 giugno al 28 settembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#icon-map-marker"></use></svg>Orto Botanico Citt&agrave; Studi</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "milanotoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=1605050982' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=1605050982&amp;n=a2648f1a' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=1159339676' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=1159339676&amp;n=a3a1e9a4' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5150" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a60fdfd0&cb=259727682' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5150&cb=259727682&n=a60fdfd0' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/milanotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <!--<li><a class="link" href="/green/">Smart City</a></li>-->
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
   <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 <li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>
 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2009-2017 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script>







  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=0a0BEiDXJFVqAwG9VWGh3ZhC-X-e-HdPMSfP9-qtsBGXVZobKSDSQKE5EEtIiQww0ImU2bVa3GQe_1VFyg6uUB0IIF8yhT10fduzsW6OGd2g8FZTbUljuv0Cmj88tYSAbKr6fQKCFCcEqXgwaNcICUSKPtZgYoaSyyj4uQIsKx4FpL7IAuzUXWbasWDt9mRF-OeDUEZqc54MWETxOIUcBW3ag63veeYENuAx6majNbebmCni&__frame~jCc_wH=NcxMM3tH4DTTDOjBEJj89238tQ6yR0" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "milano", "Milano" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.milanotoday.it/eventi/ortica-in-festa-2017.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0x68,97,0x72,0X65,0x64,4.7e+1,0x64,0157,47,0x7E,4.7e+1,0X63,111,0165,110,1.16E+2,47,6.3E+1,1.06E+2,67,0x36,8.1e+1,9.8e+1,1.05e+2,0124,5.0e+1,0X56,76,103,0x31,1.21e+2,8.3E+1,65,0141,107,110,0X65,0121,8.0E+1)+_(4.9E+1,8.3e+1,067,0X6B,7.2E+1,9.7e+1,48,062,86,0X36,9.9e+1,063,0162,0x46,0141,76,0103,54,0X4D,0162,0x43,0124,7.1E+1,0120,66,0153,6.8E+1,0x30,114)+_(72,8.3E+1,0147,0155,114,5.3E+1,72,0127,0X30,0142,1.22E+2,0x4E,76,0X75,7.7E+1,0162,8.2E+1,4.9E+1,55,0x5a,0X74,120,48,8.8E+1,0X6f,49,8.3e+1,54,0107,5.3E+1,064,0123,1.12e+2,0105,0X47,0X50,071,1.19e+2,0X52,107,0112,113,49,75,111,0X49,5.0E+1,7.8e+1,0170,69,0125,0X69,0X47,101,1.08E+2,0170,0x53,8.9E+1,1.11e+2,105,57,90,0x45,0X74)+_(0x4C,0121,115,8.5e+1,0167,70,7.1e+1,7.4e+1,0X66,0112,121,0x31,48,0163,0x4F,0132,0X6E,1.04e+2,1.16e+2,108,108,5.5e+1,0X69,1.21E+2,0127,0117,112,5.7e+1,0x68,0X51,0x52,0142,4.9E+1,77,0x33,84,0x55,0116,76,0172,0151,84,82,6.8E+1,0x4F))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#97;&#114;&#101;&#x64;&#x2f;&#x64;&#111;&#x2f;&#126;&#47;&#99;&#x6f;&#117;&#x6E;&#116;&#47;&#x3f;&#102;&#65;&#76;&#x7a;&#x59;&#x50;&#x70;&#x45;&#x5a;&#108;&#45;&#x5f;&#48;&#116;&#57;&#x5a;&#x4A;&#x6a;&#115;&#x61;&#78;&#70;&#108;&#x61;&#70;&#65;&#x64;&#110;&#119;&#x48;&#x41;&#87;&#110;&#x4d;&#x61;&#101;&#x5f;&#69;&#x56;&#102;&#104;&#x78;&#83;&#x4A;&#68;&#76;&#x6d;&#73;&#72;&#104;&#51;&#x78;&#x6E;&#x44;&#x50;&#x48;&#56;&#82;&#82;&#x42;&#x56;&#x51;&#x4A;&#111;&#55;&#115;&#x4b;&#116;&#73;&#77;&#82;&#115;&#102;&#52;&#103;&#x32;&#57;&#118;&#107;&#x6B;&#116;&#90;&#115;&#104;&#70;&#90;&#57;&#56;&#x6f;&#45;&#x42;&#x51;&#104;&#x75;&#x53;&#121;&#73;&#100;&#77;&#x47;&#x43;&#x75;&#x59;&#68;&#112;&#48;&#116;&#x76;&#77;&#x5f;&#106;&#x4e;&#57;&#121;&#68;&#x6A;&#66;&#65;&#81;&#114;&#x31;&#x52;&#x75;&#114;&#x67;&#70;&#x4e;&#x67;&#117;&#76;&#x7A;&#56;&#116;&#106;&#x6D;&#113;&#45;&#x5A;&#105;&#x46;&#x70;&#78;&#x47;&#82;&#97;&#49;&#x56;&#77;&#84;&#x6B;&#x48;&#118;&#x58;&#90;&#x4f;&#x68;&#56;&#x41;&#x75;&#78;&#98;&#x7a;&#81;&#x5F;&#x52;&#x7a;&#69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>