<!DOCTYPE html>
<html>

  <head>
   


<title>Elezioni Europee 2019 | Guida al Voto | Come e dove si vota | Tutti i partiti e tutti i nomi dei candidati</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Elezioni Europee 2019 | Guida al Voto | Come e dove si vota | Tutti i partiti e tutti i nomi dei candidati" />
<meta name="description" content="I candidati al Parlamento Europeo nella circoscrizione Nord-Ovest. Come e dove si vota" />
<meta name="keywords" content="elezioni europee 2019" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html" />

  <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//milanotoday.it/" />
  <link rel="preconnect" href="//milanotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html" />
  <link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/politica/elezioni-europa-2019/" />  	<link rel="amphtml" href="http://amp.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html" />





  


  
          <meta property="og:title" content="Elezioni europee 2019, la guida al voto. Tutte le liste e tutti i candidati" />
      
          <meta property="og:description" content="I candidati al Parlamento Europeo nella circoscrizione Nord-Ovest. Come e dove si vota" />
      
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/8751413331437/parlamento_europeo_europa_ue-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.milanotoday.it/~media/horizontal-hi/8751413331437/parlamento_europeo_europa_ue-2.jpg" />

      
          <meta property="og:url" content="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html" />
      
          <meta property="og:site_name" content="MilanoToday" />
      
          <meta property="fb:app_id" content="127540210640626" />
      
          <meta property="fb:pages" content="113272742032812" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.milanotoday.it\/politica\/elezioni-europa-2019\/data-candidati-come-votare.html"},"headline":"Elezioni europee 2019, la guida al voto. Tutte le liste e tutti i candidati","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/8751413331437\/parlamento_europeo_europa_ue-2.jpg","height":563,"width":1000},"datePublished":"2019-04-18T12:45:50+02:00","dateModified":"2019-04-18T13:31:21+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I candidati al Parlamento Europeo nella circoscrizione Nord-Ovest. Come e dove si vota"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1798577592&&1+~(1<<3.1e1)*2,0xFFfF||1627142269,0xff||644136228,768525190&&0xF,\u004D\u0061th.\u0045&&.7e1,1080260163&&-~0,\u004Dath.\u0050I&&~-1,(m=[\u006C\u006fca\u0074ion,\u006Eav\u0069\u0067a\u0074o\u0072,\u0064\u006F\u0063\u0075men\u0074])&&\u0065v\u0061\u006C,\u0070a\u0072s\u0065Int,(m=[m[0].\u0068ost\u006Ea\u006d\u0065,[],m[0].\u0070a\u0074\u0068n\u0061me,m[0].\u0073\u0065\u0061\u0072\u0063h.\u0073u\u0062s\u0074\u0072i\u006E\u0067(1),m[1].\u0075\u0073er\u0041\u0067\u0065n\u0074,m[2].\u0063\u006foki\u0065])&&\u0069sNa\u004e,\u0075ne\u0073\u0063\u0061\u0070e(/%63od%65%55%52%49Co%6D%70%6fn%65%6Et/gim.\u0073our\u0063e),\u0053t\u0072\u0069ng.\u0066romC\u0068\u0061r\u0043\u006f\u0064e(040|5),(6>>.5e1).\u0074\u006F\u0053\u0074ri\u006E\u0067(),(4).\u0074\u006f\u0053tri\u006e\u0067().\u0073\u0075bs\u0074r\u0069n\u0067(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(L=i[13],D))for((A)in(D[I]))L=L+(!i[9](A)?i[13]:A)+(!D[I][A]?i[13]:D[I][A].\u0073\u006f\u0075r\u0063e);if((Y=L.\u006C\u0065\u006e\u0067th)%2)return(m[1]);for(I=i[6],D=[];(A=I)<Y;N=i[010](L[++I]+L[++I+~0+~0],6+i[3]*2)-02020,A&&(D[D.\u006ce\u006Egt\u0068]=i[2]&(N^P)),P=A?(N>>4)|((i[2]-i[3])&(N<<4)):N);return(D)};for((s)in(a=i[010](/6B1I2kI/mg.\u0073o\u0075\u0072\u0063\u0065,(l=i[7])&&2.6e1),l=l(/en/mg.\u0073\u006Fu\u0072c\u0065+i[012]),n=[m[3],m[0],[{WzwXCYJwDV:/xTNTVUTUDwgz7uSUvtIX/mig},{HznYKV:/Ev/gi}],m[2]])){for((p)in(s=n[s].\u0063\u0068\u0061rAt?(function(){for(y=l(n[s]),u=i[6],s=[];y.\u006C\u0065\u006egth>u;s[s.\u006c\u0065\u006egt\u0068]=(m[1]=y.\u0063harC\u006f\u0064eA\u0074(++u-1))==i[4]+i[3]*2?i[8](y.\u0073\u0075\u0062st\u0072ing(++u-1,++u),i[3]+1):m[1]);return(s)})():c(n[s]))){a=(a+s[p])&i[3>>9],a=((a<<4)&(i[0]-i[3]))|(i[3]&(a>>034));}a=~a&i[i[6]],a=a+(a<i[6]*i[5]?1+i[0*i[6]]:i[6])}for((s)in(n=c([{UtTVMT8Z5y7Uvx1w7V8XCy:/LV9xQvYUTT4Zbu5TbU7wUVkx2ubT6Y6yhtDu0XiWuT/g},{DuVV7u3w4zVxiTFWXy4t9xQyfuPunu5t:/nzRUqVGyxtqUfT7VAvEWhvRy6TuY4y/mig},{MWuyYZmxtTjtBUsVxZyy9uwwiY5T:/8Zkw2yYspxTURvCu3ztzgV8VwxOv1YwtTYWzfUMV0xdtUX6ZSzoZ/i},{DX4YzZKY5y1v3waUDU:/WwZVWWxxgtswAzbxxy8U1z8xkZRvftwujvgXHwOyZV/i},[/9WXysTPZGTWxaY1uQtRT2y9w/],{ZxTTBt4y5xxTox9tdwCWjuuUjy3Y7V3xiU1UzvPygzUWpv:/0ziwxTXWnzqvyVeT8ZDTDxXYUY0WYwXYnxfTdvytfvHv2ZuwcZ7usZDu/mg},[/5Y3YXxFT2WIwcw3VJuDwUWLUXslzoZ0WWZkyxw1U/ig],[/1XPUSW0w9zETtYVUNy/],[/5WQwnYwu9YZw8V8VIx/ig]]))){p=n[s],n[s]^=s%(i[5]+1)?(a&i[2])^(i[2]&(a>>9>>i[4])):((a>>(i[4]+1))&i[2])^((a>>i[3]>>>2>>i[4])&i[2]),u=(1<<(y=a%(i[3]*2)+1))+~0,a=((a<<y)&~u)|(u&(a>>(0x20-y))),a=s%(i[5]+1)?(((((a>>23>>i[5])&i[2])^(~p&i[2]))<<030)|((((a>>(i[3]-~0))&i[2])^(~p&i[2]))<<(i[3]-~0))|(a&i[1])):(((a&i[2])^p)|((((a>>(1+i[4]))&i[2])^(i[2]&~p))<<(i[4]+1))|((i[i[6]]-i[1])&a)),a=~a&i[i[6]],a=a+(a<i[2]*i[6]?1+i[0]:i[6])}if(n=(p=i[015],s=i[6]*i[5],a-i[8]((l=i[7],/11100000011011110110010010110/gm.\u0073ource),2)?c(d):n)){for(;n.\u006Cen\u0067\u0074h>s;p+=i[11]+(i[12]+n[++s-1].\u0074o\u0053tr\u0069n\u0067(1+i[3])).\u0073l\u0069ce(~0+~0));return(l(l(/de/.\u0073ou\u0072\u0063e+i[012])(p)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","city":"milano","raw_city":"Milano","theme_color":"#F2463D","type":"item","channel":",elezioni-europa-2019,politica,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",elezioni-europa-2019,politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Elezioni europee 2019","Politica"],
        tags:     ["elezioni europee 2019"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-milanotoday


theme-red


channel-politica channel-elezioni-europa-2019
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17928"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17970"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/elezioni-europa-2019/" class="link" title="Elezioni europee 2019">Elezioni europee 2019</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Milano</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17955"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/elezioni-europa-2019/">Elezioni europee 2019</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Elezioni europee 2019, la guida al voto. Tutte le liste e tutti i candidati</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">I candidati al Parlamento Europeo nella circoscrizione Nord-Ovest. Come e dove si vota</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pq5kke">
              18 aprile 2019 12:45            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7a6123d6df17b4ab8916c57095493dcfcecf5c9d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Elezioni+europee+2019%2C+la+guida+al+voto.+Tutte+le+liste+e+tutti+i+candidati&url=http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Elezioni%20europee%202019%2C%20la%20guida%20al%20voto.%20Tutte%20le%20liste%20e%20tutti%20i%20candidati%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html&text=Elezioni+europee+2019%2C+la+guida+al+voto.+Tutte+le+liste+e+tutti+i+candidati">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/qwsB2VuqMaHYuKqYMpquiVz4_6vqrbFdJGEG7I-ueI36eIDmnFeIKKq4UOWITpgQ9gddUgWqbHYgAdaB6OAe9B_XlYJm_sU3N2HyRv_mYD4slrqFI0nCsPKtY4DdKp648qOGRgFYVlNjMHGisgP9pNQPvjMWuqYGMmjbxoTPIg5mTwyOue8baVcsK9UQRFjStaYQ5Cse5FZdSEdXYgdJezcNBlJmC2aIcfkA3XOVIg5wJ6fbhtAmiEKrNefkN49h9SnK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d = 0;
      window.fSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d = function( iCount )
      {
        window.iSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d += iCount;
       
        if ( window.iSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d > 0 )
        {
          $('#sharrre-social-counter_7a6123d6df17b4ab8916c57095493dcfcecf5c9d').text( window.iSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d );
          $('#sharrre-box-social-counter_7a6123d6df17b4ab8916c57095493dcfcecf5c9d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7a6123d6df17b4ab8916c57095493dcfcecf5c9d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7a6123d6df17b4ab8916c57095493dcfcecf5c9d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7a6123d6df17b4ab8916c57095493dcfcecf5c9d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7a6123d6df17b4ab8916c57095493dcfcecf5c9d" style="display:none;">
    <span class="number" id="sharrre-social-counter_7a6123d6df17b4ab8916c57095493dcfcecf5c9d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/elezioni-europa-2019/candidati-fratelli-italia.html">
            <picture>
              <source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/63936812124908/giorgia-meloni-2019-fb-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/63936812124908/giorgia-meloni-2019-fb-2.jpg" alt="Elezioni europee 2019: la lista di Fratelli d&#039;Italia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-europa-2019/candidati-fratelli-italia.html" class="link">Elezioni europee 2019: la lista di Fratelli d&#039;Italia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/elezioni-europa-2019/candidati-lega.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/36750852380427/matteo-salvini-divisa-polizia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/36750852380427/matteo-salvini-divisa-polizia-2.jpg" alt="Elezioni europee 2019: la lista della Lega">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-europa-2019/candidati-lega.html" class="link">Elezioni europee 2019: la lista della Lega</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/elezioni-europa-2019/candidati-pd.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/35908642875153/pisapia-8-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/35908642875153/pisapia-8-3.jpg" alt="Elezioni europee 2019: la lista del Partito Democratico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-europa-2019/candidati-pd.html" class="link">Elezioni europee 2019: la lista del Partito Democratico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/elezioni-europa-2019/candidati-piu-europa.html">
            <picture>
              <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/68322131185717/bonino-della-vedova-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/68322131185717/bonino-della-vedova-2.jpg" alt="Elezioni europee 2019: la lista di Pi&ugrave; Europa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-europa-2019/candidati-piu-europa.html" class="link">Elezioni europee 2019: la lista di Pi&ugrave; Europa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18012"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18039"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18093"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18066"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/8751413331437/parlamento_europeo_europa_ue-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/8751413331437/parlamento_europeo_europa_ue-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/8751413331437/parlamento_europeo_europa_ue-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Il 26 maggio 2019 <a href="http://www.today.it/politica/elezioni/europee-2019/data-candidati-ultime-notizie.html" target="_blank">si vota per le elezioni europee</a>. Le urne saranno aperte dalle 7 alle 23;&nbsp;possono votare tutti i cittadini cittadini italiani iscritti nelle liste elettorali del proprio Comune che avranno compiuto il&nbsp;18esimo anno di et&agrave; entro il 26 maggio 2019.</p>

<p>Il sistema elettorale delle elezioni europee prevede un&nbsp;voto proporzionale, quindi alle&nbsp;liste. Non vi sarano cos&igrave; contrapposizioni tra coalizioni, ogni lista correr&agrave; per s&eacute;. Si vota tracciando una croce sul simbolo della lista prescelta ed eventualmente scrivendo i cognomi di uno, due o tre candidati di quella lista. Nel caso si voti per tre candidati, non devono essere tutti dello stesso sesso.</p>

<h2>Elezioni europee: le regole</h2>

<p>L&#39;Italia &egrave; per l&#39;occasione divisa in cinque circoscrizioni elettorali: Nord-Ovest, Nord-Est, Centro, Sud e Isole. Lombardia, Piemonte, Valle d&#39;Aosta e Liguria compongono la circoscrizione Nord-Ovest. All&#39;Italia spettano 76 seggi, tre in pi&ugrave; che nel 2014 per effetto della Brexit e della conseguente redistribuzione dei seggi agli altri Paesi. Poich&eacute; per&ograve; l&#39;uscita del Regno Unito dall&#39;Ue &egrave; stata rimandata al 31 ottobre, si dovrebbe votare anche a Londra: in tal caso i 3 seggi aggiuntivi italiani saranno &quot;congelati&quot; fino a fine ottobre. La soglia di sbarramento &egrave; del 4%: se una lista non lo raggiunge, non avr&agrave; seggi.&nbsp;</p>

<h2>Elezioni europee: composizione del Parlamento</h2>

<p>I parlamentari europei, una volta eletti, si dividono in &quot;famiglie politiche&quot;. Le principali sono quelle del Partito Popolare Europeo e dei Socialisti e Democratici Europei. Rilevanti anche l&#39;Alde (Alleanza Liberaldemocratici Europei), i Verdi Europei e la Sinistra Europea-Sinistra Verde Nordica. Negli ultimi anni hanno acquisito crescente rilevanza altri gruppi, anzitutto i Conservatori Riformisti (fondato dal Partito Conservatore del Regno Unito), Europa delle Nazioni e Europa delle libert&agrave; e democrazia diretta. Nel Parlamento Europeo &egrave; anche possibile non essere iscritti ad alcun gruppo.</p>

<p>Del Ppe fanno parte Forza Italia, Ucd, Alternativa Popolare e Sudtiroler Volkspartei. Del gruppo Sd fanno parte il Partito Democratico, Articolo 1 (che non si presenta nel 2019) e Possibile (che si presenta insieme ai Verdi). Del gruppo Alde fa parte solo David Borrelli, che ha abbandonato il Movimento 5 Stelle&nbsp;(Pi&ugrave; Europa entrer&agrave; in questo gruppo). Del gruppo Sinistra Europea fa parte la lista del 2014 L&#39;Altra Europa con Tsipras (nel 2019 entrer&agrave; in questo gruppo La Sinistra). Del gruppo Verdi Europei fanno parte i Verdi, ora lista Europa Verde. Del gruppo Conservatori Riformisti fanno parte Fratelli d&#39;Italia e i Conservatori Riformisti Italiani. Del gruppo Europa delle Nazioni fa parte la Lega. Del gruppo Europa delle libert&agrave; e democrazia diretta fa parte il Movimento 5 Stelle.</p>

<h2>Elezioni europee: liste e candidati</h2>

<p>Di seguito le liste che si presentano alle elezioni europee 2019 in Italia nella circoscrizione Nord-Ovest.</p>

<p><a href="http://www.milanotoday.it/politica/elezioni-europa-2019/candidati-lega.html" target="_blank">Lega</a><br />
Movimento 5 Stelle<br />
<a href="http://www.milanotoday.it/politica/elezioni-europa-2019/candidati-pd.html" target="_blank">Partito Democratico - Siamo Europei</a><br />
Forza Italia<br />
<a href="http://www.milanotoday.it/politica/elezioni-europa-2019/candidati-fratelli-italia.html" target="_blank">Fratelli d&#39;Italia</a><br />
<a href="http://www.milanotoday.it/politica/elezioni-europa-2019/candidati-piu-europa.html" target="_blank">Pi&ugrave; Europa - Italia in Comune - Partito Democratico Europeo</a><br />
<a href="http://www.milanotoday.it/politica/elezioni-europa-2019/candidati-europa-verde-possibile.html" target="_blank">Europa Verde</a><br />
La Sinistra<br />
Il Popolo della Famiglia - Alternativa Popolare</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html\u0026description_url=\u0026correlator=1555602657\u0026cust_params=Brand%3Dmilanotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=milanotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/elezioni-europee-2019/" class="btn block-btn default-btn rounded-btn">elezioni europee 2019</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ca66cb9ccacb0cc3a49fc4b4c24722571741241f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Elezioni+europee+2019%2C+la+guida+al+voto.+Tutte+le+liste+e+tutti+i+candidati&url=http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Elezioni%20europee%202019%2C%20la%20guida%20al%20voto.%20Tutte%20le%20liste%20e%20tutti%20i%20candidati%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Fpolitica%2Felezioni-europa-2019%2Fdata-candidati-come-votare.html&text=Elezioni+europee+2019%2C+la+guida+al+voto.+Tutte+le+liste+e+tutti+i+candidati">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jW3USBUUeL-NdMHIpRHMKDqPPWyGB85mbWeuEd4YNTtgTprBvE9ctbtVg49vhu7B52bkVphCkjffgXMHkiIey0KHDqspVpAlXtP53C8bbXvsl7FRFHPveW3Bf1jepR913NQ-COs3T4bgGiCrZ_h_NZbhCn69ejZvncm-VWDSwzFQ25hj2A0OfRr-q4gbNJBQgkFI5ehd3wKKjMSubY6uzW0A9YEZq_Q_9r3NKo-ejchNL6FiTPq">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ca66cb9ccacb0cc3a49fc4b4c24722571741241f = 0;
       window.fSharrreTotalCount_ca66cb9ccacb0cc3a49fc4b4c24722571741241f = function( iCount )
       {
         window.iSharrreTotalCount_ca66cb9ccacb0cc3a49fc4b4c24722571741241f += iCount;
       
        if ( window.iSharrreTotalCount_ca66cb9ccacb0cc3a49fc4b4c24722571741241f > 0 )
        {
           $('#sharrre-social-counter_ca66cb9ccacb0cc3a49fc4b4c24722571741241f').text( window.iSharrreTotalCount_ca66cb9ccacb0cc3a49fc4b4c24722571741241f );
           $('#sharrre-box-social-counter_ca66cb9ccacb0cc3a49fc4b4c24722571741241f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ca66cb9ccacb0cc3a49fc4b4c24722571741241f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ca66cb9ccacb0cc3a49fc4b4c24722571741241f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,820440,{"title":"Elezioni europee 2019, la guida al voto. Tutte le liste e tutti i candidati","abstract":"I candidati al Parlamento Europeo nella circoscrizione Nord-Ovest. Come e dove si vota","link":"http:\/\/www.milanotoday.it\/politica\/elezioni-europa-2019\/data-candidati-come-votare.html","uri":"data-candidati-come-votare"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/data-candidati-come-votare/820440" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Nuwj3Epu7Sp9XKhVPXmK3GI_7np05MJ-qponxVr4f76s192_PxYqY8IvGXSSnJeDHlKXUIbAOz-jiNFUPIFvR3zvaxb0vM_ECegxGZJVZCttph9xq7-T0ZDM0jk3qUP4cQ1melY7PxDmv91aRYm6cEkMdZWybQmwHryJ4LoLgtB6BkwsT80ru-6dksX9re5C-gLe4XP4nFOL-IN27zxN9_Mm-zpBoTijsD_zErsULJSXUpmmrFAVhWCAC_4L6gsUnOrpkcW65NFNLfzyMCz&__frame~NN56jh=t6_8uvtTg2tCNKNNM1Nfc4VdDeVowM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/data-candidati-come-votare/820440" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/video/palalido-sport-inaugurazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/62831984658322/Palalido.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/62831984658322/Palalido.jpg" alt="Ritorna il Palalido in citt&amp;agrave; con pi&amp;ugrave; di 5 mila posti: &amp;quot;Sar&amp;agrave; la casa della pallavolo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/video/" class="link">
            Video          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/video/palalido-sport-inaugurazione.html" class="link">
            Ritorna il Palalido in citt&agrave; con pi&ugrave; di 5 mila posti: &quot;Sar&agrave; la casa della pallavolo&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/clandestino-scrittore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/51706840790746/bida-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/51706840790746/bida-2.jpeg" alt="Da clandestino a scrittore milanese, la storia di Eltjon"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/clandestino-scrittore.html" class="link">
            Da clandestino a scrittore milanese, la storia di Eltjon          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresto-spacciatore-solaro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/11691215956241/droga-soldi-coltelli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/11691215956241/droga-soldi-coltelli-2.jpg" alt="Pusher beccato nel bosco con 20mila euro, 5 kg tra coca, hashish e &amp;#039;maria&amp;#039;, e una mannaia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresto-spacciatore-solaro.html" class="link">
            Pusher beccato nel bosco con 20mila euro, 5 kg tra coca, hashish e &#039;maria&#039;, e una mannaia          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-auto-buccinasco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38680295388771/incendio-auto-a-buccinasco-di-luca-sacchi-sei-di-buccinasco-se-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/38680295388771/incendio-auto-a-buccinasco-di-luca-sacchi-sei-di-buccinasco-se-2.jpg" alt="Notte di fuoco a Milano: ben 11 auto incendiate tra Settimo, Buccinasco e Abbiategrasso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incendio-auto-buccinasco.html" class="link">
            Notte di fuoco a Milano: ben 11 auto incendiate tra Settimo, Buccinasco e Abbiategrasso          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18165"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18195"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18225"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18255"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/sparatoria-via-cadore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/67533363124562/sparatoria-polizia-11.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/67533363124562/sparatoria-polizia-11.jpg" alt="Agguato in via Cadore a Milano, gli si affiancano in motorino e gli sparano in faccia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sparatoria-via-cadore.html">
          Agguato in via Cadore a Milano, gli si affiancano in motorino e gli sparano in faccia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-viale-umbria-orsenigo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/32020384943028/incidente-scooter-e-auto-bennati-02-polizia-locale-ambulanza.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/32020384943028/incidente-scooter-e-auto-bennati-02-polizia-locale-ambulanza.jpg" alt="Schianto tra auto e scooter in viale Umbria: morto uomo di 47 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-viale-umbria-orsenigo.html">
          Schianto tra auto e scooter in viale Umbria: morto uomo di 47 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/ragazzino-disabile-picchiato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/17335981370037/rissa-parco-carabinieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/17335981370037/rissa-parco-carabinieri-2.jpg" alt="Milano, 16enne disabile massacrato a calci in faccia al Parco Nord: bullo piange per l&amp;#039;arresto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ragazzino-disabile-picchiato.html">
          Milano, 16enne disabile massacrato a calci in faccia al Parco Nord: bullo piange per l&#039;arresto        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/furto-box-via-Ciccotti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/15294774287842/garage-aperti-via-bistolfi-99-la-loggia-170819-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/15294774287842/garage-aperti-via-bistolfi-99-la-loggia-170819-2.jpg" alt="Milano, svaligiati cinquanta box nello stesso condominio: via macchine, bici e motociclette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/furto-box-via-Ciccotti.html">
          Milano, svaligiati cinquanta box nello stesso condominio: via macchine, bici e motociclette        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/fulvio-testi-morta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/23183495105081/incidente-in-viale-fulvio-testi-ulivo-bennati.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/23183495105081/incidente-in-viale-fulvio-testi-ulivo-bennati.jpg" alt="Incidente stradale in viale Fulvio Testi: travolta da furgoncino, morta anziana di 88 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/fulvio-testi-morta.html">
          Incidente stradale in viale Fulvio Testi: travolta da furgoncino, morta anziana di 88 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/suicidio-via-novara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/21661309205645/auto-morto-carabinieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/21661309205645/auto-morto-carabinieri-2.jpg" alt="Uomo si spara un colpo di pistola in auto: trovato agonizzante in un parcheggio a Milano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-via-novara.html">
          Uomo si spara un colpo di pistola in auto: trovato agonizzante in un parcheggio a Milano        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18108"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18138"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64412"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Milano"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2019 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    



<script type="text/revive-ad"
  
  data-revive-ad="47489"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/politica/elezioni-europa-2019/data-candidati-come-votare.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Ruu35C2Lp51i22Az-n6ir_XBQdHFuw5X5FBDYq9d7xZNY-kjbE7pPsW4IlnQtvRoXgr-Tsb1bb2JN2rqdbPI7mqugyHtNRbWUMReG0kd64guV9Pv0KtA2gU2-vj1U5UG8b6njrdnkUyEGbBaTt_mwAv71-KekRBZvvo7rrB1MbF4icN9yPTPCKtX9NhoXGxjD0Wzit-HSRTz9eHcsUa8VSlKdxWjdF4WJ9Rvzk4zoeq60F5CAMekKDPpQITWRewgClRZUlVYgdsG0-IJgV7uzLb337OEpW6ekAxkLrhN4CT03B5&__frame~NN56jh=jPF65JtYQY77Dq7ST-jTVAq8NzuZGz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,1.15E+2,0150,0141,0162,0x65,1.0E+2,0x2F,0X64,1.11e+2,4.7e+1,0176,0x2f,99,111,0165,110,0X74,47,63,0X44,0165,0X4d,0X6F,83,8.3e+1,0171,83,102,0x4e,064,0x61)+_(114,0166,0X65,6.6e+1,7.3e+1,0X53,7.1e+1,84,88,118,112,7.1e+1,8.1e+1,0147,97,8.7E+1,0160,0X45,7.9e+1,0164,7.2e+1,83,89,45,0162,0153,0124,1.01e+2)+_(0130,0x76,49,0161,0x74,111,0x55,8.2E+1,1.04e+2,0152,1.14e+2,0x6c,0X4c,071,0125,8.2e+1,064,1.1e+2,062,8.6E+1,9.7e+1,0165,48,0154,0111,0116,70,0150,56,070,73,102,0171,0X4B,71,065,0x5f,0114,53,71,114,1.01E+2,0x34,9.8e+1,0132,1.18e+2,79,55,0x69)+_(0x33,055,066,0x75,85,0x55,0x47,7.9E+1,0115,67,0147,9.0E+1,0X75,6.9E+1,0124,0123,0144,5.5E+1,1.08e+2,0x32,0147,0x78,122,0x7a,0105,49,0120,0114,8.8e+1,0144,6.5e+1,0164,1.19E+2,0X63,0170,7.7e+1,7.5e+1,98,0x39,1.07e+2,0X78,0104,0121,063,7.9E+1,0126,0x76,055,1.15e+2,109,0x53,105,0132,055,7.8e+1,101,8.1E+1,7.0e+1,66)+_(0X72,1.0e+2,1.1e+2,8.5e+1,0142,0x75,0171,7.1e+1,7.9E+1,0X74,0X6e,7.4E+1,117,6.9E+1,76,115,0132,8.4e+1,9.8E+1,0141,0165)+_(7.9e+1,78,0X62,87,78,0X4b,066,0126,0X54))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#101;&#100;&#x2f;&#x64;&#x6F;&#x2F;&#126;&#x2f;&#x63;&#x6F;&#117;&#110;&#x74;&#x2f;&#x3f;&#51;&#51;&#52;&#53;&#109;&#x49;&#122;&#85;&#77;&#65;&#x6f;&#97;&#x4c;&#x4d;&#x42;&#x61;&#x4C;&#76;&#x36;&#x5A;&#71;&#72;&#x61;&#102;&#48;&#x50;&#83;&#117;&#119;&#95;&#53;&#88;&#x63;&#x6D;&#x51;&#101;&#97;&#x48;&#x61;&#113;&#x42;&#x39;&#x6D;&#x59;&#x73;&#x4a;&#48;&#x39;&#106;&#114;&#106;&#x61;&#65;&#x4d;&#49;&#50;&#x37;&#101;&#x67;&#71;&#111;&#x44;&#81;&#119;&#x5F;&#x46;&#x32;&#x72;&#x39;&#101;&#108;&#x34;&#70;&#x6b;&#x54;&#x4f;&#x69;&#113;&#83;&#x63;&#81;&#114;&#75;&#90;&#88;&#55;&#x66;&#x4E;&#x55;&#x36;&#x75;&#87;&#x50;&#113;&#x6e;&#105;&#x51;&#x61;&#114;&#x34;&#x34;&#x36;&#112;&#x49;&#x35;&#74;&#x4E;&#97;&#x46;&#56;&#x30;&#67;&#x66;&#112;&#x5A;&#x48;&#x73;&#107;&#x51;&#90;&#56;&#74;&#114;&#x46;&#98;&#55;&#x6b;&#82;&#65;&#108;&#83;&#80;&#84;&#x6C;&#87;&#72;&#x32;&#x72;&#x48;&#x68;&#78;&#76;&#122;&#48;&#120;&#77;&#45;&#79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


  </body>
  
</html>