<!DOCTYPE html><html><head><title>Cassina de&#039; Pecchi, auto travolge intera famiglia. Grave il padre Video</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Cassina de&#039; Pecchi, auto travolge intera famiglia. Grave il padre Video"><meta name="description" content="Un terribile incidente stradale si è verificato poco dopo la mezzanotte di giovedì 10 agosto in località Cassina de&#039; Pecchi. Un&#039;auto ha travolto una famiglia che camminava a piedi"><meta name="keywords" content="auto, incidente, famiglia, stradale, video"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.milanotoday.it/video/incidente-famiglia-cassina.html"><link rel="manifest" href="//www.milanotoday.it/files/manifest.json"><link rel="dns-prefetch" href="//milanotoday.it/"><link rel="preconnect" href="//milanotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html"><link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/video/"><meta property="og:title" content="Tornavano da una festa, famiglia travolta da un&#039;auto. Grave il padre"><meta property="og:description" content="Tornavano da una festa, famiglia travolta da un&#039;auto. Grave il padre"><meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/23652192389230/famiglia-incidente-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.milanotoday.it/video/incidente-famiglia-cassina.html"><meta property="og:site_name" content="MilanoToday"><meta property="fb:app_id" content="127540210640626"><meta property="fb:pages" content="113272742032812"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.milanotoday.it\/video\/incidente-famiglia-cassina.html"},"headline":"Tornavano da una festa, famiglia travolta da un'auto. Grave il padre","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/23652192389230\/famiglia-incidente-2.jpg","height":563,"width":1000},"datePublished":"2017-08-10T11:18:43+02:00","dateModified":"2017-08-10T11:45:03+02:00","author":{"@type":"Person","name":"Emanuele Canta"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Poco dopo la mezzanotte di gioved\u00ec 10 agosto un terribile incidente stradale si \u00e8 verificato a Cassina de'\u00a0Pecchi nella frazione di Sant'Agata Martesana, lungo..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1734192053&&1+~(1<<3.1E1)*2,0XfffF||2011637369,~0+0200*2||38821383,1650593628&&0xF,\u004Da\u0074\u0068.\u0045&&.7e1,1516303951&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(m=[\u006co\u0063\u0061\u0074\u0069on,\u006e\u0061\u0076\u0069gator,\u0064oc\u0075\u006De\u006et])&&\u0065val,\u0070\u0061r\u0073\u0065\u0049\u006e\u0074,(m=[m[0].\u0068\u006fstn\u0061\u006D\u0065,[],m[0].\u0070ath\u006E\u0061\u006D\u0065,m[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075b\u0073\u0074ri\u006Eg(1),m[1].\u0075\u0073\u0065\u0072A\u0067e\u006et,m[2].\u0063\u006F\u006Fk\u0069\u0065])&&\u0069sNa\u004E,\u0075\u006Ee\u0073c\u0061p\u0065(/c%6Fd%65U%52ICom%70%6F%6e%65nt/gmi.\u0073o\u0075r\u0063\u0065),\u0053\u0074r\u0069ng.\u0066\u0072om\u0043harC\u006f\u0064\u0065(040|5),(4>>.5e1).\u0074\u006f\u0053\u0074\u0072i\u006E\u0067(),(6).\u0074oSt\u0072\u0069n\u0067().\u0073\u0075\u0062string(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=a[13],D))for((C)in(D[A]))U=U+(a[9](C)?C:a[13])+(D[A][C]?D[A][C].\u0073o\u0075rce:a[13]);if(!!((I=U.\u006C\u0065\u006E\u0067\u0074h)%2))return(m[1]);for(A=a[6],D=[];I>(C=A);S=a[010](U[++A]+U[++A+~0+~0],6+a[3]*2)-02020,C&&(D[D.\u006Ceng\u0074h]=a[2]&(N^S)),N=C?((S<<4)&(a[2]-a[3]))|(S>>4):S);return(D)};for((s)in(u=a[010](/rrQB61/gim.\u0073o\u0075rce,(c=a[7])&&3.3E1),c=c(/en/mgi.\u0073ou\u0072\u0063e+a[012]),l=[[[/1UVxzzzW/ig],[/6Z8wuwiUgVvvhX/im],[/8WyxCx/i],{ZS6XiY8X7w3UYzqTBU:/TX9Y/i}],m[0],m[3],m[2]])){for((y)in(s=l[s].\u0063\u0068\u0061r\u0041\u0074?(function(){for(i=c(l[s]),p=a[6],s=[];p<i.\u006c\u0065\u006E\u0067\u0074h;s[s.\u006Ce\u006e\u0067th]=a[3]*2+a[4]==(m[1]=i.\u0063\u0068\u0061rCode\u0041t(++p-1))?a[8](i.\u0073\u0075\u0062\u0073t\u0072ing(++p+~0,++p),1+a[3]):m[1]);return(s)})():n(l[s]))){u=a[3>>9]&(s[y]+u),u=((u<<4)&(a[0]-a[3]))|(a[3]&(u>>034));}u=a[a[6]]&~u,u+=(u<a[6]*a[0]?1+a[2*a[6]]:~-1)}for((s)in(l=n([[/1z6Z4wmUcXsulTKt5wJYStSZkWJxBtXZsWpzAx/i],{Ixru9Y4T2T5xrW7U6tgXaWXx2ZOtyt9T:/5UcweZbWjuXv7TKxSz9YXwqz6XSutwxz1zTxst6wVW/mg},[/2XYWJZKZSUwyuuVvYySUjv9XKV0zZuVZ2YgyvzDU8vEx5vrwavgy3xLu8vWs/gm],{WxLuyxqZTv6xft2W4U1zWU2YpTQy:/5ZRWRY7zdZVycV3z4wEu8wfutUmx6V4TWx5W3VITexwyys/im},{YW1Zat1uwxjVwwwUFv2W9vIV7YStgW0xbZsv4xAT9VoucyNu7y:/HxIwJy1Z1Xrz9zxyFyQWLZBY7V1yyZ3Z3vcZ0W3XeYjV1uPt/gm},{LTbzcyIzZV8UkyDu4YeujzuW1TTucYZYuvhZkw2ZYs4WsXZtlV:/ey8XIvJwnWZuSwhxkv7XoWiZVtAx9xQTrxjzhv0VXuzS3vLUQXXVAtPv/m},[/aw2XbZGXiy6y3xhUkZ/ig]]))){y=l[s],l[s]^=s%(a[5]+1)?((u>>9>>a[4])&a[2])^(a[2]&u):((u>>(a[4]+1))&a[2])^((u>>a[3]>>>2>>a[4])&a[2]),p=(1<<(i=1+u%(a[3]*2)))+~0,u=(~p&(u<<i))|(p&(u>>(0x20-i))),u=s%(a[5]+1)?(((((u>>23>>a[5])&a[2])^(a[2]&~y))<<030)|(u&a[1])|((((u>>(a[3]-~0))&a[2])^(~y&a[2]))<<(a[3]-~0))):(((u&a[2])^y)|(u&(a[a[6]]-a[1]))|((((u>>(1+a[4]))&a[2])^(~y&a[2]))<<(a[4]+1))),u=a[a[6]]&~u,u=u+(u<a[2]*a[6]?a[0]+1:a[6])}if(l=(s=a[6]*a[5],y=a[015],u-a[8]((c=a[7],/1dkrrho/m.\u0073o\u0075r\u0063\u0065),.34E2)?n(d):l)){for(;s<l.\u006Ce\u006e\u0067\u0074\u0068;y+=a[11]+(a[12]+l[++s-1].\u0074o\u0053\u0074r\u0069ng(1+a[3])).\u0073\u006c\u0069\u0063\u0065(~0+~0));return(c(c(/de/.\u0073\u006F\u0075\u0072c\u0065+a[012])(y)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","theme_color":"#F2463D","type":"item","channel":",video,","zone":"","raw_zone":"","address":"via-xxv-aprile","raw_address":"via XXV Aprile"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",video,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-video"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=1014077926' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=1014077926&amp;n=a8a12216' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=1548840888' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=1548840888&amp;n=af869cb5' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/video/" class="link" title="Video">Video</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-user"></use></svg></a> <a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item current"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-d">D</a></li><li class="alph-item">E</li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abbiategrasso/">Abbiategrasso</a></li><li><a href="/notizie/albairate/">Albairate</a></li><li><a href="/notizie/arconate/">Arconate</a></li><li><a href="/notizie/arese/">Arese</a></li><li><a href="/notizie/arluno/">Arluno</a></li><li><a href="/notizie/assago/">Assago</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/adriano/">Adriano</a></li><li><a href="/notizie/affori/">Affori</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/baggio/">Baggio</a></li><li><a href="/notizie/barona/">Barona</a></li><li><a href="/notizie/bicocca/">Bicocca</a></li><li><a href="/notizie/bovisa/">Bovisa</a></li><li><a href="/notizie/bovisasca/">Bovisasca</a></li><li><a href="/notizie/brera/">Brera</a></li><li><a href="/notizie/bruzzano/">Bruzzano</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/baranzate/">Baranzate</a></li><li><a href="/notizie/bareggio/">Bareggio</a></li><li><a href="/notizie/basiano/">Basiano</a></li><li><a href="/notizie/basiglio/">Basiglio</a></li><li><a href="/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a></li><li><a href="/notizie/bernate-ticino/">Bernate Ticino</a></li><li><a href="/notizie/besate/">Besate</a></li><li><a href="/notizie/binasco/">Binasco</a></li><li><a href="/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a></li><li><a href="/notizie/bollate/">Bollate</a></li><li><a href="/notizie/bresso/">Bresso</a></li><li><a href="/notizie/bubbiano/">Bubbiano</a></li><li><a href="/notizie/buccinasco/">Buccinasco</a></li><li><a href="/notizie/buscate/">Buscate</a></li><li><a href="/notizie/bussero/">Bussero</a></li><li><a href="/notizie/busto-garolfo/">Busto Garolfo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/cagnola/">Cagnola</a></li><li><a href="/notizie/calvairate/">Calvairate</a></li><li><a href="/notizie/cantalupa/">Cantalupa</a></li><li><a href="/notizie/cascina-gobba/">Cascina Gobba</a></li><li><a href="/notizie/casoretto/">Casoretto</a></li><li><a href="/notizie/castello/">Castello</a></li><li><a href="/notizie/cenisio-monumentale/">Cenisio Monumentale</a></li><li><a href="/notizie/chiaravalle/">Chiaravalle</a></li><li><a href="/notizie/chiesa-rossa/">Chiesa Rossa</a></li><li><a href="/notizie/chinatown/">Chinatown</a></li><li><a href="/notizie/cimiano/">Cimiano</a></li><li><a href="/notizie/citta-studi/">Citt&agrave; Studi</a></li><li><a href="/notizie/comasina/">Comasina</a></li><li><a href="/notizie/conca-fallata/">Conca Fallata</a></li><li><a href="/notizie/corsica/">Corsica</a></li><li><a href="/notizie/corvetto/">Corvetto</a></li><li><a href="/notizie/crescenzago/">Crescenzago</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/calvignasco/">Calvignasco</a></li><li><a href="/notizie/cambiago/">Cambiago</a></li><li><a href="/notizie/canegrate/">Canegrate</a></li><li><a href="/notizie/carpiano/">Carpiano</a></li><li><a href="/notizie/carugate/">Carugate</a></li><li><a href="/notizie/casarile/">Casarile</a></li><li><a href="/notizie/casorezzo/">Casorezzo</a></li><li><a href="/notizie/cassano-d-adda/">Cassano d&#039;Adda</a></li><li><a href="/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a></li><li><a href="/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a></li><li><a href="/notizie/castano-primo/">Castano Primo</a></li><li><a href="/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a></li><li><a href="/notizie/cerro-al-lambro/">Cerro al Lambro</a></li><li><a href="/notizie/cerro-maggiore/">Cerro Maggiore</a></li><li><a href="/notizie/cesano-boscone/">Cesano Boscone</a></li><li><a href="/notizie/cesate/">Cesate</a></li><li><a href="/notizie/cinisello-balsamo/">Cinisello Balsamo</a></li><li><a href="/notizie/cisliano/">Cisliano</a></li><li><a href="/notizie/cologno-monzese/">Cologno Monzese</a></li><li><a href="/notizie/colturano/">Colturano</a></li><li><a href="/notizie/corbetta/">Corbetta</a></li><li><a href="/notizie/cormano/">Cormano</a></li><li><a href="/notizie/cornaredo/">Cornaredo</a></li><li><a href="/notizie/corsico/">Corsico</a></li><li><a href="/notizie/cuggiono/">Cuggiono</a></li><li><a href="/notizie/cusago/">Cusago</a></li><li><a href="/notizie/cusano-milanino/">Cusano Milanino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dairago/">Dairago</a></li><li><a href="/notizie/dresano/">Dresano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/dergano/">Dergano</a></li><li><a href="/notizie/duomo/">Duomo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/feltre/">Feltre</a></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/figino/">Figino</a></li><li><a href="/notizie/forlanini/">Forlanini</a></li><li><a href="/notizie/fulvio-testi/">Fulvio Testi</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gaggiano/">Gaggiano</a></li><li><a href="/notizie/garbagnate-milanese/">Garbagnate Milanese</a></li><li><a href="/notizie/gessate/">Gessate</a></li><li><a href="/notizie/gorgonzola/">Gorgonzola</a></li><li><a href="/notizie/grezzago/">Grezzago</a></li><li><a href="/notizie/gudo-visconti/">Gudo Visconti</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/gallaratese/">Gallaratese</a></li><li><a href="/notizie/garibaldi/">Garibaldi</a></li><li><a href="/notizie/ghisolfa/">Ghisolfa</a></li><li><a href="/notizie/gorla/">Gorla</a></li><li><a href="/notizie/gratosoglio/">Gratosoglio</a></li><li><a href="/notizie/greco/">Greco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/inveruno/">Inveruno</a></li><li><a href="/notizie/inzago/">Inzago</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/isola/">Isola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacchiarella/">Lacchiarella</a></li><li><a href="/notizie/lainate/">Lainate</a></li><li><a href="/notizie/legnano/">Legnano</a></li><li><a href="/notizie/liscate/">Liscate</a></li><li><a href="/notizie/locate-di-triulzi/">Locate di Triulzi</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/lambrate/">Lambrate</a></li><li><a href="/notizie/lorenteggio/">Lorenteggio</a></li><li><a href="/notizie/loreto/">Loreto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/macconago/">Macconago</a></li><li><a href="/notizie/maciachini/">Maciachini</a></li><li><a href="/notizie/maggiolina/">Maggiolina</a></li><li><a href="/notizie/mecenate/">Mecenate</a></li><li><a href="/notizie/moncucco/">Moncucco</a></li><li><a href="/notizie/monforte/">Monforte</a></li><li><a href="/notizie/monlue/">Monlu&egrave;</a></li><li><a href="/notizie/montenapoleone/">Montenapoleone</a></li><li><a href="/notizie/morsenchio/">Morsenchio</a></li><li><a href="/notizie/musocco/">Musocco</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magenta/">Magenta</a></li><li><a href="/notizie/magnago/">Magnago</a></li><li><a href="/notizie/marcallo-con-casone/">Marcallo con Casone</a></li><li><a href="/notizie/masate/">Masate</a></li><li><a href="/notizie/mediglia/">Mediglia</a></li><li><a href="/notizie/melegnano/">Melegnano</a></li><li><a href="/notizie/melzo/">Melzo</a></li><li><a href="/notizie/mesero/">Mesero</a></li><li><a href="/notizie/morimondo/">Morimondo</a></li><li><a href="/notizie/motta-visconti/">Motta Visconti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nerviano/">Nerviano</a></li><li><a href="/notizie/nosate/">Nosate</a></li><li><a href="/notizie/novate-milanese/">Novate Milanese</a></li><li><a href="/notizie/noviglio/">Noviglio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/niguarda/">Niguarda</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/opera/">Opera</a></li><li><a href="/notizie/ossona/">Ossona</a></li><li><a href="/notizie/ozzero/">Ozzero</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ortica/">Ortica</a></li><li><a href="/notizie/ortles/">Ortles</a></li><li><a href="/notizie/ortomercato/">Ortomercato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/paderno-dugnano/">Paderno Dugnano</a></li><li><a href="/notizie/pantigliate/">Pantigliate</a></li><li><a href="/notizie/parabiago/">Parabiago</a></li><li><a href="/notizie/paullo/">Paullo</a></li><li><a href="/notizie/pero/">Pero</a></li><li><a href="/notizie/peschiera-borromeo/">Peschiera Borromeo</a></li><li><a href="/notizie/pessano-con-bornago/">Pessano con Bornago</a></li><li><a href="/notizie/pieve-emanuele/">Pieve Emanuele</a></li><li><a href="/notizie/pioltello/">Pioltello</a></li><li><a href="/notizie/pogliano-milanese/">Pogliano Milanese</a></li><li><a href="/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a></li><li><a href="/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a></li><li><a href="/notizie/pregnana-milanese/">Pregnana Milanese</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-lambro/">Parco Lambro</a></li><li><a href="/notizie/ponte-lambro/">Ponte Lambro</a></li><li><a href="/notizie/porta-genova/">Porta Genova</a></li><li><a href="/notizie/porta-lodovica/">Porta Lodovica</a></li><li><a href="/notizie/porta-magenta/">Porta Magenta</a></li><li><a href="/notizie/porta-nuova/">Porta Nuova</a></li><li><a href="/notizie/porta-romana/">Porta Romana</a></li><li><a href="/notizie/porta-ticinese/">Porta Ticinese</a></li><li><a href="/notizie/porta-venezia/">Porta Venezia</a></li><li><a href="/notizie/porta-vittoria/">Porta Vittoria</a></li><li><a href="/notizie/porta-volta/">Porta Volta</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/precotto/">Precotto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/q-t-8/">Q.T.8</a></li><li><a href="/notizie/quarto-oggiaro/">Quarto Oggiaro</a></li><li><a href="/notizie/quinto-romano/">Quinto Romano</a></li><li><a href="/notizie/quintosole/">Quintosole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rescaldina/">Rescaldina</a></li><li><a href="/notizie/rho/">Rho</a></li><li><a href="/notizie/robecchetto-con-induno/">Robecchetto con Induno</a></li><li><a href="/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a></li><li><a href="/notizie/rodano/">Rodano</a></li><li><a href="/notizie/rosate/">Rosate</a></li><li><a href="/notizie/rozzano/">Rozzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/rogoredo/">Rogoredo</a></li><li><a href="/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a></li><li><a href="/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a></li><li><a href="/notizie/roserio/">Roserio</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a></li><li><a href="/notizie/san-donato-milanese/">San Donato Milanese</a></li><li><a href="/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a></li><li><a href="/notizie/san-giuliano-milanese/">San Giuliano Milanese</a></li><li><a href="/notizie/san-vittore-olona/">San Vittore Olona</a></li><li><a href="/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a></li><li><a href="/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a></li><li><a href="/notizie/sedriano/">Sedriano</a></li><li><a href="/notizie/segrate/">Segrate</a></li><li><a href="/notizie/senago/">Senago</a></li><li><a href="/notizie/sesto-san-giovanni/">Sesto San Giovanni</a></li><li><a href="/notizie/settala/">Settala</a></li><li><a href="/notizie/settimo-milanese/">Settimo Milanese</a></li><li><a href="/notizie/solaro/">Solaro</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-siro/">San Siro</a></li><li><a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a></li><li><a href="/notizie/segnano/">Segnano</a></li><li><a href="/notizie/selvanesco/">Selvanesco</a></li><li><a href="/notizie/sempione/">Sempione</a></li><li><a href="/notizie/stadera/">Stadera</a></li><li><a href="/notizie/stazione-centrale/">Stazione Centrale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/taliedo/">Taliedo</a></li><li><a href="/notizie/tortona/">Tortona</a></li><li><a href="/notizie/trenno/">Trenno</a></li><li><a href="/notizie/turro/">Turro</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/trezzano-rosa/">Trezzano Rosa</a></li><li><a href="/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a></li><li><a href="/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a></li><li><a href="/notizie/tribiano/">Tribiano</a></li><li><a href="/notizie/truccazzano/">Truccazzano</a></li><li><a href="/notizie/turbigo/">Turbigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vanzaghello/">Vanzaghello</a></li><li><a href="/notizie/vanzago/">Vanzago</a></li><li><a href="/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a></li><li><a href="/notizie/vermezzo/">Vermezzo</a></li><li><a href="/notizie/vernate/">Vernate</a></li><li><a href="/notizie/vignate/">Vignate</a></li><li><a href="/notizie/villa-cortese/">Villa Cortese</a></li><li><a href="/notizie/vimodrone/">Vimodrone</a></li><li><a href="/notizie/vittuone/">Vittuone</a></li><li><a href="/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vialba/">Vialba</a></li><li><a href="/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zara/">Zara</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zelo-surrigone/">Zelo Surrigone</a></li><li><a href="/notizie/zibido-san-giacomo/">Zibido San Giacomo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1323" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=307777160' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=307777160&n=ae261a7c' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">Tornavano da una festa, famiglia travolta da un&#039;auto. Grave il padre</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/author/profile/emanuele-canta/55303727080540/"><img class="avatar avatar-lg" src="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/42081484797563/fotoio-2.jpg"></a></figure><span class="author-name"><a href="/author/profile/emanuele-canta/55303727080540/">Emanuele Canta</a></span> </div><time class="datestamp" data-timestamp="ougpv7">10 agosto 2017 11:18</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_8d8387304fe591847b673cae0071990333189d00"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Tornavano+da+una+festa%2C+famiglia+travolta+da+un%27auto.+Grave+il+padre&url=http%3A%2F%2Fwww.milanotoday.it%2Fvideo%2Fincidente-famiglia-cassina.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Tornavano%20da%20una%20festa%2C%20famiglia%20travolta%20da%20un%27auto.%20Grave%20il%20padre%20%40%20http%3A%2F%2Fwww.milanotoday.it%2Fvideo%2Fincidente-famiglia-cassina.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.milanotoday.it%2Fvideo%2Fincidente-famiglia-cassina.html&text=Tornavano+da+una+festa%2C+famiglia+travolta+da+un%27auto.+Grave+il+padre"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/lqbxec3_bbn9LlfMhCLnakYR2ixxEjovURIVm1qR53-NYin3nSrwb5A_BHR4znw2mVmG93HfbRR9xdzPdFGaNWPTHjYsddXLxp_n_FDGpQ3Zs_uNXCPooj_aEBUgt62Jl4YfSDg2YQ69fPF3EjimutT226y0MLRMYOKW29onF54Y35VlIRcfVPyCeAcFRYJpI-1lrieLK9yZSd6TVQK6NboUuiB7"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00 = 0;
      window.fSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00 = function( iCount )
      {
        window.iSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00 += iCount;
       
        if ( window.iSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00 > 0 )
        {
          $('#sharrre-social-counter_8d8387304fe591847b673cae0071990333189d00').text( window.iSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00 );
          $('#sharrre-box-social-counter_8d8387304fe591847b673cae0071990333189d00').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8d8387304fe591847b673cae0071990333189d00').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8d8387304fe591847b673cae0071990333189d00').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8d8387304fe591847b673cae0071990333189d00( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_8d8387304fe591847b673cae0071990333189d00" style="display:none;"><span class="number" id="sharrre-social-counter_8d8387304fe591847b673cae0071990333189d00"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><p><script type="blackstone/widget+json" data-selector="#jvQYuZ3bJSuDkuKk6484Cbe83cgB">
{"type":"video","object":{"title":"Famiglia Incidente-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/gif\/23652192389230\/famiglia-incidente-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-hd\/23652192389230\/famiglia-incidente-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-sd\/23652192389230\/famiglia-incidente-2.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="video-player" id="jvQYuZ3bJSuDkuKk6484Cbe83cgB"><div id="video-0af7qbZrrWk690BH7x71L" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/23652192389230/famiglia-incidente-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/\/jwplayer\/\/\/jwplayer.js?v=2",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
      var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"Famiglia Incidente-2","description":"","image":"http:\/\/1.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/23652192389230\/famiglia-incidente-2.jpg","sources":[{"file":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-sd\/23652192389230\/famiglia-incidente-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-hd\/23652192389230\/famiglia-incidente-2.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dmilanotoday","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026api=2\u0026ref=__page-url__\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"MilanoToday","aboutlink":"http:\/\/www.milanotoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
                      

      var iErrors = 0;
      var oPlayer = jwplayer( "video-0af7qbZrrWk690BH7x71L" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( true );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( true );
      });
     oPlayer.on( 'ready', function()
      {
        window.ga && ga( 'send', 'event', 'Video', 'Video', location.href );
      });
    }
  );
 
/*]]>*/</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary"></p><p>Poco dopo la mezzanotte di gioved&igrave; 10 agosto <a href="http://www.milanotoday.it/cronaca/incidente-stradale/cassina-de-pecchi-festa-patronale.html"><strong>un terribile incidente stradale si &egrave; verificato a Cassina de&#39;&nbsp;Pecchi</strong></a> nella frazione di Sant&#39;Agata Martesana, lungo la via XXV Aprile dove l&#39;illuminazione &egrave; molto scarsa.</p><p><script type="blackstone/widget+json" data-selector="#tYzBFNOS929EukRW">
{"type":"gallery","object":{"title":"Incidente a Cassina de\u0027 Pecchi, famiglia travolta (Foto Bennati)","description":"","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/","medias":[{"title":"Incidente a Cassina de Pecchi - Bennati (1)","description":"","image":"http:\/\/2.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/65298567497277\/incidente-a-cassina-de-pecchi-bennati-1.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-1.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (3)","description":"","image":"http:\/\/3.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/10479645885825\/incidente-a-cassina-de-pecchi-bennati-3.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-3.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (5)","description":"","image":"http:\/\/3.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/21407268705740\/incidente-a-cassina-de-pecchi-bennati-5.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-5.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (6)","description":"","image":"http:\/\/2.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/42968041973273\/incidente-a-cassina-de-pecchi-bennati-6.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-6.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (8)","description":"","image":"http:\/\/1.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/38512558707882\/incidente-a-cassina-de-pecchi-bennati-8.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-8.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (9)","description":"","image":"http:\/\/1.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/25042798093158\/incidente-a-cassina-de-pecchi-bennati-9.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-9.html"},{"title":"Incidente a Cassina de Pecchi - Bennati (11)","description":"","image":"http:\/\/3.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/33967219609348\/incidente-a-cassina-de-pecchi-bennati-11.jpg","uri":"http:\/\/www.milanotoday.it\/foto\/cronaca\/incidente-festa-patronale-agosto-2017\/incidente-a-cassina-de-pecchi-bennati-11.html"}]}}</script></p><div class="photo-gallery-preview" id="tYzBFNOS929EukRW"><h4 class="preview-gallery-heading"><svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#camera-icon"></use></svg> <a href="/foto/cronaca/incidente-festa-patronale-agosto-2017/" class="link">Incidente a Cassina de&#039; Pecchi, famiglia travolta (Foto Bennati)</a></h4><script type="text/async-html" data-async-html-on-viewport="1">
&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/incidente-festa-patronale-agosto-2017/#incidente-a-cassina-de-pecchi-bennati-1.html"&gt;&lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/65298567497277/incidente-a-cassina-de-pecchi-bennati-1.jpg" alt="Incidente a Cassina de Pecchi - Bennati (1)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/incidente-festa-patronale-agosto-2017/#incidente-a-cassina-de-pecchi-bennati-3.html"&gt;&lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/10479645885825/incidente-a-cassina-de-pecchi-bennati-3.jpg" alt="Incidente a Cassina de Pecchi - Bennati (3)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/incidente-festa-patronale-agosto-2017/#incidente-a-cassina-de-pecchi-bennati-5.html"&gt;&lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/21407268705740/incidente-a-cassina-de-pecchi-bennati-5.jpg" alt="Incidente a Cassina de Pecchi - Bennati (5)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/incidente-festa-patronale-agosto-2017/#incidente-a-cassina-de-pecchi-bennati-6.html"&gt;&lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/42968041973273/incidente-a-cassina-de-pecchi-bennati-6.jpg" alt="Incidente a Cassina de Pecchi - Bennati (6)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;</script></div><p></p><p>Una intera famiglia stava rientrando dallo spettacolo pirotecnico a cui poco prima aveva assistito quando improvvisamente un&#39;auto in corsa li ha travolti. Il padre, 46 anni, &egrave; stato urtato dal parabrezza ed &egrave; stato sbalzato per terra:&nbsp;si trova in gravi condizioni ricoverato al San Gerardo di Monza. La moglie, 43 anni, e le due figlie di 8 e 10 anni non hanno per fortuna subito gravi conseguenze. I carabinieri della stazione di Pioltello stanno ricostruendo l&#39;esatta dinamica dell&#39;incidente.</p></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/auto/" class="btn block-btn default-btn rounded-btn">auto</a></li><li class="tag-item"><a href="/tag/cassina/" class="btn block-btn default-btn rounded-btn">cassina</a></li><li class="tag-item"><a href="/tag/famiglia/" class="btn block-btn default-btn rounded-btn">famiglia</a></li><li class="tag-item"><a href="/tag/incidente/" class="btn block-btn default-btn rounded-btn">incidente</a></li></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="/video/rissa-tram.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/12649889084908/rissa-7.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/12649889084908/rissa-7.jpg" alt="Rissa sul tram 24 a Milano, un uomo e una donna si picchiano: intervengono i viaggiatori"></figure><header class="story-header"><h3 class="story-heading heading-sm">Rissa sul tram 24 a Milano, un uomo e una donna si picchiano: intervengono i viaggiatori</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/parcheggio-iannone-milano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/45996243849822/parcheggio-iannone-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/45996243849822/parcheggio-iannone-2.jpg" alt="Milano, il parcheggio selvaggio di Iannone e Belen: Suv sul marciapiede e auto bloccata"></figure><header class="story-header"><h3 class="story-heading heading-sm">Milano, il parcheggio selvaggio di Iannone e Belen: Suv sul marciapiede e auto bloccata</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/ladri-appartamento.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/34527463740336/ladri-in-azione-4.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/34527463740336/ladri-in-azione-4.jpg" alt="&quot;Queste tre merde sono entrate in casa mia a rubare&quot;: e il video dei ladri diventa subito virale"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Queste tre merde sono entrate in casa mia a rubare&quot;: e il video dei ladri diventa subito virale</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/justin-bieber-feriti.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/26066688311568/feriti-justin-bieber-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/26066688311568/feriti-justin-bieber-2.jpg" alt="Spray al peperoncino tra il pubblico, panico al concerto di Justin Bieber: folla in fuga, 2 ferite"></figure><header class="story-header"><h3 class="story-heading heading-sm">Spray al peperoncino tra il pubblico, panico al concerto di Justin Bieber: folla in fuga, 2 ferite</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/truffa-noci.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/69977266431898/video-vademecum-stampa-definitivo-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/69977266431898/video-vademecum-stampa-definitivo-2.jpg" alt="A Milano la truffa del pastello e delle noci: due uomini arrestati, ecco come funziona | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">A Milano la truffa del pastello e delle noci: due uomini arrestati, ecco come funziona | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/ferragni-porta-negozio-.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/10258987132845/videoferragni-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/10258987132845/videoferragni-2.jpg" alt="Chiara Ferragni sbatte contro la porta del suo negozio"></figure><header class="story-header"><h3 class="story-heading heading-sm">Chiara Ferragni sbatte contro la porta del suo negozio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/incendio-baranzate.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/3818774189502/video-1497816206-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/3818774189502/video-1497816206-2.jpg" alt="Vasto incendio nell&#039;ex cava Ronchi di Baranzate"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vasto incendio nell&#039;ex cava Ronchi di Baranzate</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/festa-scuola-marie-curie.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/47713942823273/whatsapp-video-2017-06-08-at-19-29-12-2.jpg" data-animated-src="http://3.citynews-milanotoday.stgy.ovh/~media/gif/47713942823273/whatsapp-video-2017-06-08-at-19-29-12-2.jpg" alt="Milano: bimbi scatenati con Gigi D&#039;Ag l&#039;ultimo giorno scuola"></figure><header class="story-header"><h3 class="story-heading heading-sm">Milano: bimbi scatenati con Gigi D&#039;Ag l&#039;ultimo giorno scuola</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/omicidio-garlasco-.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/11036997806338/omicidio-garlasco-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/11036997806338/omicidio-garlasco-2.jpg" alt="Omicidio a Garlasco, rissa fuori dal bar: uomo ucciso con un colpo di pistola in strada | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Omicidio a Garlasco, rissa fuori dal bar: uomo ucciso con un colpo di pistola in strada | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/esselunga-focaccine.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/52937346456965/focaccine.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/52937346456965/focaccine.jpg" alt="Le &quot;Focaccine dell&#039;Esselunga&quot; diventano una clip virale su Youtube | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Le &quot;Focaccine dell&#039;Esselunga&quot; diventano una clip virale su Youtube | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/coldplay-spegnete-cellulari.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/9394071773516/coldplay-3.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/9394071773516/coldplay-3.jpg" alt="I Coldplay interrompono la canzone: &quot;Spegnete i cellulari e gli smartphone: godetevela e basta&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">I Coldplay interrompono la canzone: &quot;Spegnete i cellulari e gli smartphone: godetevela e basta&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/milan-tifosi-cinesi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/1498158432423/20165142_557531207970353_8738140745015230464_n-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/1498158432423/20165142_557531207970353_8738140745015230464_n-2.jpg" alt="&quot;Milano siamo noi&quot;: il coro dei tifosi cinesi del Milan in Cina"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Milano siamo noi&quot;: il coro dei tifosi cinesi del Milan in Cina</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/vigili-arresto-papiniano-.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31851758843610/vigili-milano-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/31851758843610/vigili-milano-2.jpg" alt="Folle inseguimento a Milano, rissa coi vigili: l&#039;arresto in diretta. Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Folle inseguimento a Milano, rissa coi vigili: l&#039;arresto in diretta. Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/focaccine-esselunga.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/60442401633145/focaccine_esselunga.jpg" data-animated-src="" alt="Le &quot;Focaccine dell&#039;Esselunga&quot; diventano una canzone virale su Spotify e YouTube | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Le &quot;Focaccine dell&#039;Esselunga&quot; diventano una canzone virale su Spotify e YouTube | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/violino-artista-strada.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/17494071439087/20170619-212953-1-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/17494071439087/20170619-212953-1-2.jpg" alt="Il giovanissimo violinista che incanta piazza Duomo"></figure><header class="story-header"><h3 class="story-heading heading-sm">Il giovanissimo violinista che incanta piazza Duomo</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/ciclisti-rosso-gaggiano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/22091991666842/ciclisti-rosso-ok-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/22091991666842/ciclisti-rosso-ok-2.jpg" alt="Ciclisti passano col rosso, il tir frena all&rsquo;ultimo secondo: tragedia sfiorata a Gaggiano | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Ciclisti passano col rosso, il tir frena all&rsquo;ultimo secondo: tragedia sfiorata a Gaggiano | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/los-pollos-hermanos-oggi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/25182089180303/video-64.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/25182089180303/video-64.jpg" alt="Los Pollos Hermanos a Milano: anche sabato coda chilometrica per il locale di Breaking Bad"></figure><header class="story-header"><h3 class="story-heading heading-sm">Los Pollos Hermanos a Milano: anche sabato coda chilometrica per il locale di Breaking Bad</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/rissa-accoltellati-sio.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/47657709842202/rissa-sio-cafe-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/47657709842202/rissa-sio-cafe-2.jpg" alt="Violenta rissa in un noto locale di Milano: due ragazzi accoltellati, 19enne arrestato | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Violenta rissa in un noto locale di Milano: due ragazzi accoltellati, 19enne arrestato | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/spara-moglie-segrate.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/39643241160313/video-spara-moglie-segrate-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/39643241160313/video-spara-moglie-segrate-2.jpg" alt="Segrate, spara alla ex moglie e a se stesso: morti entrambi, si stavano separando | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Segrate, spara alla ex moglie e a se stesso: morti entrambi, si stavano separando | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/inseguimento-furgone-attaccato.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/16902421825657/inseguimento-furgone-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/16902421825657/inseguimento-furgone-2.jpg" alt="Follia a Milano: viaggia per chilometri &ldquo;attaccato&rdquo; al furgone | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Follia a Milano: viaggia per chilometri &ldquo;attaccato&rdquo; al furgone | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/avvocato-accoltellata-pellegrini.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/47345062735851/video-131.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/47345062735851/video-131.jpg" alt="Avvocata accoltellata nel suo studio di via Pellegrini a Milano: &egrave; gravissima | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Avvocata accoltellata nel suo studio di via Pellegrini a Milano: &egrave; gravissima | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/grigliate-parco-lambro.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/21420698278026/video-84.jpg" data-animated-src="http://3.citynews-milanotoday.stgy.ovh/~media/gif/21420698278026/video-84.jpg" alt="Tavoli, gazebo e barbecue: il Parco Lambro diventa il &quot;paradiso&quot; della grigliata illegale | Vd"></figure><header class="story-header"><h3 class="story-heading heading-sm">Tavoli, gazebo e barbecue: il Parco Lambro diventa il &quot;paradiso&quot; della grigliata illegale | Vd</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/circle-line-sala.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/36635227918442/sala-ferrovie-stazioni-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/36635227918442/sala-ferrovie-stazioni-2.jpg" alt="Sala sulla nuova mobilit&agrave; milanese: &quot;La Circle Line era la soluzione auspicabile&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Sala sulla nuova mobilit&agrave; milanese: &quot;La Circle Line era la soluzione auspicabile&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/autogol-kondogbia.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31716038449142/kondogbia-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/31716038449142/kondogbia-2.jpg" alt="Inter, Kondogbia che fai? Autogol da centrocampo contro il Chelsea | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Inter, Kondogbia che fai? Autogol da centrocampo contro il Chelsea | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/polizia-cinisello-elicotteri.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/57548259400171/video-119.jpg" data-animated-src="http://3.citynews-milanotoday.stgy.ovh/~media/gif/57548259400171/video-119.jpg" alt="Elicotteri sopra Cinisello Balsamo, maxi blitz della polizia a Sant&#039;Eusebio: 32 arresti | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Elicotteri sopra Cinisello Balsamo, maxi blitz della polizia a Sant&#039;Eusebio: 32 arresti | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/incendio/senago.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/39098788929231/incendio-senago-2.jpg" data-animated-src="http://3.citynews-milanotoday.stgy.ovh/~media/gif/39098788929231/incendio-senago-2.jpg" alt="Incendio a Senago, brucia un deposito di rifiuti: fiamme e altissima colonna di fumo"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incendio a Senago, brucia un deposito di rifiuti: fiamme e altissima colonna di fumo</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/spaccio-palazzi-cinisello-balsamo-.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/26658728355192/spaccio-a-cinisello-balsamo-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/26658728355192/spaccio-a-cinisello-balsamo-2.jpg" alt="Video | Cos&igrave; vendevano la droga &#039;sotto gli occhi&#039; della polizia a Cinisello: 32 arresti"></figure><header class="story-header"><h3 class="story-heading heading-sm">Video | Cos&igrave; vendevano la droga &#039;sotto gli occhi&#039; della polizia a Cinisello: 32 arresti</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/ericsson-licenziamenti.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/3715842003647/ericsson-licenziamenti-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/3715842003647/ericsson-licenziamenti-2.jpg" alt="Dipendenti Ericsson di Milano licenziati senza nessuna spiegazione. Le interviste"></figure><header class="story-header"><h3 class="story-heading heading-sm">Dipendenti Ericsson di Milano licenziati senza nessuna spiegazione. Le interviste</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/incidente-tangenziale-ovest-ora.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/16063921388965/incidente-tangenziale-ovest-2.jpg" data-animated-src="http://2.citynews-milanotoday.stgy.ovh/~media/gif/16063921388965/incidente-tangenziale-ovest-2.jpg" alt="Incidente in tangenziale Ovest, maxi schianto tra sette auto: nove feriti, traffico in tilt | Video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incidente in tangenziale Ovest, maxi schianto tra sette auto: nove feriti, traffico in tilt | Video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/centrale-accoltellati-poliziotto.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31232784432072/polizia-filmato-centrale-2.jpg" data-animated-src="http://1.citynews-milanotoday.stgy.ovh/~media/gif/31232784432072/polizia-filmato-centrale-2.jpg" alt="Poliziotti e militari accoltellati in Centrale, il video dell&#039;aggressione"></figure><header class="story-header"><h3 class="story-heading heading-sm">Poliziotti e militari accoltellati in Centrale, il video dell&#039;aggressione</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1983" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae65c963&cb=1372479771' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1983&cb=1372479771&n=ae65c963' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="20" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a496a31b&cb=2084997394' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=20&cb=2084997394&n=a496a31b' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=1942435043' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=1942435043&n=a767fcd7' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,587828,{"title":"Tornavano da una festa, famiglia travolta da un'auto. Grave il padre","abstract":"","link":"http:\/\/www.milanotoday.it\/video\/incidente-famiglia-cassina.html","uri":"incidente-famiglia-cassina"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incidente-famiglia-cassina/587828" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=QaiC-AldVyCzSCst4lJbv71lxuj2rJFn4UJ4q1G4XuGIsqhkqPDjazXD9emcgJiXdrFuwnppxSU4UL-L7vY0pozh2Hmn_wicCpkg6CujaN-5VIYU2z5TgOJ12Yd4oPZK9D_irAix_4n1bQ9Ab_ANnZLEAwG4XGgto460S1CYXZXldtE6ytmynXwqxyxMLybDc0_weIbbexim4j6zToMKZoIxtkkge7LZPA-XpGiK2-PbKaN8N46er0n4&__frame~jCc_wH=tDn6TUjZFVTYNtKinGD02_0VDeNpju" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incidente-famiglia-cassina/587828" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/ferragni-porta-negozio-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/10258987132845/videoferragni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/10258987132845/videoferragni-2.jpg" alt="Chiara Ferragni sbatte contro la porta del suo negozio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/ferragni-porta-negozio-.html" class="link">Chiara Ferragni sbatte contro la porta del suo negozio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/vigili-arresto-papiniano-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31851758843610/vigili-milano-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/31851758843610/vigili-milano-2.jpg" alt="Folle inseguimento a Milano, rissa coi vigili: l&amp;#039;arresto in diretta. Video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/vigili-arresto-papiniano-.html" class="link">Folle inseguimento a Milano, rissa coi vigili: l&#039;arresto in diretta. Video</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/inseguimento-furgone-attaccato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/16902421825657/inseguimento-furgone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/16902421825657/inseguimento-furgone-2.jpg" alt="Follia a Milano: viaggia per chilometri &amp;ldquo;attaccato&amp;rdquo; al furgone | Video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/inseguimento-furgone-attaccato.html" class="link">Follia a Milano: viaggia per chilometri &ldquo;attaccato&rdquo; al furgone | Video</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/autogol-kondogbia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31716038449142/kondogbia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/31716038449142/kondogbia-2.jpg" alt="Inter, Kondogbia che fai? Autogol da centrocampo contro il Chelsea | Video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/autogol-kondogbia.html" class="link">Inter, Kondogbia che fai? Autogol da centrocampo contro il Chelsea | Video</a></h3></header></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "milanotoday", category : ",video," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=2048245484' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=2048245484&amp;n=a2648f1a' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=512242493' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=512242493&amp;n=a3a1e9a4' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/milanotoday" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li><li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li><li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li><li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li><li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014. P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jthAY63fx2h2UMBE708CedshYYY5VmyDqGjzuVBMD5hs8tfFGQ-Z-TFDR4y5vNkE5h4INIqCjImDsn6bEbIzk5j_u_Y7a7LIND-3ZByVgukuclOjUoz8c4oQaXNRYVW1_Ut-1_LOWCtdIL4YLvJPj8kE7qB5DSMkRM58pphacMFUFgpryqKnz7Jw_bBW00WkcZL_JskkixXLfqxMFFm6XdJgvlj08FhjLWNL6Sx1w1&__frame~jCc_wH=DgkA_rDl3bs7DHRiSlt2VtVpD3LhrW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cassina-de_pecchi", "Cassina de\u0027 Pecchi" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.milanotoday.it/video/incidente-famiglia-cassina.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15E+2,104,97,0162,1.01E+2,0144,0x2f,0144,1.11E+2,057,1.26E+2,0x2F,9.9e+1,111,0165,110,1.16e+2,057,0x3f,8.1E+1,063,0171,106,7.9E+1,9.9E+1,5.1E+1,0157,0124,0126,0X45,6.7E+1,8.7e+1,5.3E+1,0153,6.7E+1,9.9e+1,0170,0x39,0110,064,1.01E+2,0X6f,103,0X44,115,8.2e+1,120,0106,0X66,0x35,117,0X41,75,84,1.11E+2,1.09e+2,50,0143,1.19E+2,0x34,56,055)+_(065,9.7e+1,0145,0x65,0160,1.14E+2,6.7e+1,0X64,8.6e+1,0115,055,65,063,7.4E+1,0143,1.14e+2,90,7.8E+1,0X2d,0150,0x57,0114,0104,55,5.6e+1,72,070,9.8E+1,89,8.3E+1,7.3e+1,0102,062,0166,0x61,8.8E+1,065,100,0122,5.2e+1,0X45)+_(5.1e+1,81,0X2D,118,65,0144,0117,0X76,75,48,0154,0104,5.3e+1,9.9E+1,86,105,117,72,0X64,0101,0137,111,106,0x75,0167,0154,0x48,8.2e+1,52,78,8.1e+1,117,0x54,0x6d,7.5e+1,5.5E+1,8.8E+1,0104)+_(0X7a,1.21E+2,69,85,67,51,0x54,76,0X51,7.7E+1,6.7e+1,69,0x47,0X6f,0143,0155,5.6E+1,7.1E+1,7.0E+1,0123,0112,0142,0X52,0144,0x73,0X4C,1.11e+2,120,83,9.8e+1,1.14E+2,115,0x39,0X71,0x47,061,071,87,0X4E,7.6e+1,1.22e+2,7.6E+1,69,116,5.5e+1,77))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#97;&#114;&#x65;&#100;&#47;&#100;&#111;&#x2F;&#126;&#x2F;&#x63;&#x6f;&#x75;&#110;&#x74;&#x2f;&#63;&#x6a;&#x68;&#80;&#x56;&#x67;&#68;&#x37;&#86;&#x59;&#79;&#x39;&#53;&#x4a;&#52;&#73;&#x64;&#x71;&#45;&#97;&#55;&#55;&#x41;&#52;&#x4a;&#45;&#89;&#66;&#45;&#73;&#99;&#78;&#x2d;&#x41;&#x32;&#x66;&#x52;&#x76;&#x7a;&#x33;&#111;&#56;&#x32;&#x6D;&#x58;&#48;&#x6a;&#68;&#x51;&#99;&#x64;&#x77;&#88;&#51;&#50;&#x47;&#x51;&#x63;&#69;&#x42;&#54;&#100;&#x54;&#87;&#x30;&#x47;&#x45;&#x6C;&#78;&#x45;&#x33;&#89;&#51;&#101;&#x56;&#x2d;&#74;&#x62;&#65;&#90;&#x71;&#65;&#x70;&#45;&#85;&#x4B;&#x78;&#x74;&#83;&#100;&#65;&#x53;&#x56;&#111;&#116;&#x76;&#72;&#x50;&#x70;&#100;&#x35;&#x5f;&#x72;&#95;&#108;&#75;&#x7A;&#48;&#x42;&#x33;&#x77;&#52;&#56;&#115;&#x44;&#x61;&#69;&#x72;&#49;&#99;&#111;&#51;&#84;&#x6E;&#x64;&#115;&#x69;&#85;&#79;&#98;&#115;&#x4e;&#x42;&#104;&#116;&#113;&#110;&#x65;&#77;&#x70;&#x4B;&#x4b;&#54;&#x57;&#86;&#x55;&#110;&#106;&#83;&#107;&#x41;&#x57;&#82;&#x42;&#84;&#120;&#45;&#x49;&#x36;&#x4E;&#x62;&#x4a;&#x53;&#x72;&#x70;&#x4F;&#x59;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>